• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
derbi7694

mécaboîte
problème clignotants derbi 2006

Question

bonjour a tous alors voilà mes clignotant ne fonctionne plus et je ne sais plus quois faire tout fonctionne sauf les 4 clignotant merci de votre aide

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Salut

tes feux marchent ? Regarde ta batterie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta centrale clignotant ( Régulateur de tension ) qui doit aître mort

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les clignotants ne marchent plus du tout ou ils restent allumés ? S'il reste allumés c'est la centrale clignotante, sinnon je sais pas :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sinon démonte ton commutateur et regarde si les fils ne sont pas arrachés

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tout mes feux fontionne il y a juste les clignotant qui ne sallume pas dutout donc moi je penssait a la central des clignotant mai je ces pas comment faire pour voir si elle fonctionne et j'ai pas demultimètre pour téste la tension et sinon il y a des fusible la dedans ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non il n'y a pas de fusille , c'est un petit boîtier

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tout mes feux fontionne il y a juste les clignotant qui ne sallume pas dutout donc moi je penssait a la central des clignotant mai je ces pas comment faire pour voir si elle fonctionne et j'ai pas demultimètre pour téste la tension et sinon il y a des fusible la dedans ou pas ?

Tu as pas quelqu'un près de chez toi qui en a un ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si c'était ta centrale il resterais allumer , c'est plutot un manque d'alimentation .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout mes feux marche nikel sauf les 4 clignotant et j'ai de la batterie car les voyant de mon compteur s'allume des ke je met le contact

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0