• 0
Hachtoken

mécaboîte Panne bizarre

Question

Bonjour

Moi j'ai une Cpi (oui je sais lol vous êtes jaloux mdr) toute équipée avec un carburateur oko 28 un kit simonini pot metrakit allumage artek donc voilà ça fait une semaine que je roule avec et je l'a coupe 5 mn pour m’arrêter et la elle veut plus démarrer ça fait 1 semaine et j'ai tout essayé poussette kick et j'ai eu de l'essence dans le pot quand je l'a pousse les phares s'allume le bruit du moteur suit la vitesse a laquelle je la pousse mais sa monte pas dans les tours un peu comme si elle s’étouffait

J'ai regarder les gicleurs du carburateur mais ils sont nickels

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

verifi ton cylinde on ne sait jamais, il c'est peut être déssérer

se qui provoquerai une prise d'air? Puis verifi aussi que tu a de l'éteincelle.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.