• 0
jereems

scooter mbk - yamaha booster démarre mais n'avance pas .

Question

bonjour a tous , j'ai un booster bws annee 2007 qui démarre bien mais quand j'accélère il n'avance pas ( il reste sur place ) dessus j'ai kit 50 top perf trophy avec carburateur 12 et bougie neuve pot polini (pot bien serre au niveau de la culasse) j'ai essayer plussieurs ressorts ( de pousse et d'embrayage mais toujours pareil )esceque se serait le carburateur qui est trop petit ? aidez-moi merci

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

Le moteur réagie quand tu tourne la poignet ? Si non verifie ton câble d'accélérateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

un mauvais réglage gicleur surrement j'ai eu sa sur un ludix a un potte en cornet et carburateur d'origine gicleur 72 sa aller niquel mai des que on mettait la boîte à air le scoot rouler plus le moteur accelerais mai le scoot fesait du sur place..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut ,

peut être la masse mes un câble du bas moteur au guidon pour voir si ca persiste

ton scoot fait pas pshhhiiiit du pot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

regarde si ton boisson monte bien jusqu'en haut,si oui procede a un reglaje si toujours pareille peut être piston ça me l'avez fait :/ mais je pansse pas, donc eseye de joué avec le vis d'air de richesse et pensse a changez de gicleur a mon avi

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant