Question

Bonjour a tous, je vous explique mon problème :

J'ai un un nitro, quand je le démarre il avance tout seul et il a du mal à partir, et quand il est éteint le frein arrière est bloquer je ne peux pas avancer le scooter. Ce problème est survenu du jour au lendemain. Pouvez-vous me dire de quel problème d'agit-il.

Merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Il avance tout seul comment ca ? Genre la poignée est bloqué ? Si oui vérifie le câble. Autrement démonte le boisseau c'est souvent la cause des problèmes du type.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, non la poignée n'est pas bloqué, j'ai remarqué que quand je freine du frein arrière il y a comme un sifflement au niveau de la boîte a kick, et maintenant le démarreur électrique ne marche plus, ce que je trouve bizarre c'est quand il est éteint je même pas le poussé car il freine tout seul.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ton conseil mais le vendeur m'avais dit qu'il avait changer l'embrayage il n'y a pas longtemps (c'est un Malossi)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai eu exactement le même problème il y a deux jours , embrayage mort je ne sais pas comment ça se fait donc essaie de voir si tu peux pas en trouver un d'occasion ou quoi , roue bloquée a l'arret pareil que toi . mais avant de faire ça démonte le tiens déjà pour voir si y a pas un truc qui cloche comme a dit nyckeel peut être qu'un ressort a sauté.

pour le démarreur électrique c'est bizarre peut être que tu l'as trop fait tirer du coup la batterie est a plat .

Et pour le fait qu'il avance tout seul déjà change l'embrayage moi ça m'a résolu le problème sinon voit au niveau du carburateur la vis de ralenti.

Modifié par Fayafun

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai eu exactement le même problème il y a deux jours , embrayage mort je ne sais pas comment ça se fait donc essaie de voir si tu peux pas en trouver un d'occasion ou quoi , roue bloquée a l'arret pareil que toi . mais avant de faire ça démonte le tiens déjà pour voir si y a pas un truc qui cloche comme a dit nyckeel peut être qu'un ressort a sauté.

pour le démarreur électrique c'est bizarre peut être que tu l'as trop fait tirer du coup la batterie est a plat .

Et pour le fait qu'il avance tout seul déjà change l'embrayage moi ça m'a résolu le problème sinon voit au niveau du carburateur la vis de ralenti.

Merci beaucoup pour ton aide je vais acheter un embrayage alors.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Juste une petite question (un peu bête) si j’achète un embrayage neuf je dois aussi acheter une nouvelle cloche et le ressort ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pas necessairement sauf si ta cloche d'embrayage est voilé pour sa il faut la démontée pour voir

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant