• 0
Baremo

scooter mbk - yamaha Problème après nettoyage carburateur Booster

Question

Bonsoir a tous :)

voilà mon soucis, hier j'ai voulu nettoyer le carburateur demon booster ( je l'ai acheter il y a un mois et je pense que l ancien propriétaire n a jamais du le nettoyer... ).

Bref c'est la première fois que je m'attaquai au carburateur du scoot accompagner de mon pote s'y connaisant grace a sa mob'.

j'ai surtout nettoyer l'exterieur avec de l'essence, bref une fois remonter , je démarre le scoot, il peine a démarrer ( lorsque j'ouvre les gaz il monte tout doucement en régime pour après démarrer lentement ).

Et une fois démarrer lorsque je coupe les gaz on entend bldrrrr et le moteur se coupe instantanément... Il ne tenais plus du tout le ralenti.

Je décide alors de régler la vis de ralenti , on la regle carburateur visible ( boîte à air enlever ) , réglage nikel il avais l'air de fonctionner normalement....

Je remonte tout , le problème revient.... il etais vraiment tard et je devais rentrer donc j'ai du rentrer le scoot comme sa :(

En gros quand j accélérationère le moteur mais énormeement de temps a monter en régime, quand je coupe les gaz rien qu'a peine une seconde le moteur baisse de régime et gros problème de reprise... Et a l'arrêt il coupe direct.... quand j'etais lancer avec les poignée de gaz à fond par contre le moteur tournait normalemnt voir mieux qu'avant...

J'aimerai régler ce problème, car j'ai vraiment peur de rouler avec avant de régler le problème.

Je précise que nous n'avons pas toucher a la vis de richesse !

Pouvez vous m'eclairer , est ce trop riche en essence ou en air d après les infos que je vous ai donner ? Est ce dangereux pour le moteur ? Et surtout avez vous une idee de ce qui aurait pu se passer ... ?

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

J'ai nettoyer le filtre à air avec du liquide vaisselle mais je l'ai fais ava,t de nettoyer le carburateur et aucun problème n'est apparue...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ba oui mais, c'est gentil de me répondre :)

Mais comme j'ai essayer de l'expliquer c'est après démontage et remontage du carburateur que le problème est apparue... pas par rapport a la mousse de la BAA

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as démonter la cuve du carburateur.? si oui a tu bien remit le joint? Ca peut provoquer une prise d'air ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ne me souviens pas d'un joint a la cuve dans mes souvenir.... :/

Une prise d'air causerait les symptôme que j'ai décris ?

PS: J'ai enlever la boîte à air ( il reste le tube sortant du carburateur ) , je crois qu'il marchais mieux sans .... Cela signifierait un manque d'air, non ?

Modifié par Baremo

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A quelque petite chose pret oui. Le joint ressemble a ca: la

Modifié par Mirrorz

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je suis sur et certain qu'un joint comme ca est nécessaire. regarde si il y est. Si il n'y est pas vois pour en trouver un!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui mais dans tous les cas le problème ne vient pas de la car il y en avais pas avant... Peux tu répondre a mes question posté lors du premier post stp....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Comme tu voudras ... Vraiment tétu bref. Si tu met le starter il tien le ralenti ou pas?

J'ai demander a mon ami qui étais avec moi, et il me dit qu'il se rappelle avoir vu ce joint, et qu il n a pas bouger de sa place...

D après toi , le manque de reprise + problème a monter en régime + pas de ralenti serait du a un mélange trop riche ou trop pauvre stp ? Mais ce qui me parrait bizarre c'est que nous avons pas toucher a la vis de richesse... Je pense que en le nettoyant peut être que certaine chose se sont boucher, nan ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ca peut être les 2 ;) Trop riche ca cale au ralenti trop pauvre aussi.

Reprise mediocre ca peux aussi être les 2

Montée en régime également.

Ta bougie est de quel couleur? (le culot)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Désoler mais la le scoot es ranger et je pourrai pas le démonter avant demain aprèm chez mon pote.... Donc la j essye de m armer d un maximum de connaissance pour pouvoir résoudre sa demain .... Je compte sur vous ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant