Aller au contenu
  • 0

mécaboîte problème mrt


damsss

Question

salut

donc j'ai une rieju mrt qui a un petit soucis

hier elle a commencer a me lâcher sur la route elle avancer pas si je depasser la 4eme vitesse elle fesait beuuuuu et en 4eme obliger daller a maximum 30kmh

arriver a l'endroit ou je devait aller elle a caller net et ne tien pas le ralentie (au stop obliger d'accélère à fond pour quel ne cale pas (on fait mieux niveau discretion rolleyes.gif

elle a démarrer 1h plus tard mais pareil en rentrant peut pas accélèrer trop

ce matin je reesseille et la elle démarre plus

et quand je la pousse le pot fait "pshiit"

j'ai de suite penser a ma clavette d'allumage hs car sa m'est déjà arriver il y a pas longtemp (exactement les même simptome)

donc je démonte et c'est ok mais les fils sont denuder un peu (gaine bouffer par la cloche car j'avai pas fait passer les fils derriere la platine

donc je me dit ba c'est sa le problème

du coup je change le stator (j'ai pris celui de mon deuieme moteur)

et toujours pareil..

une idee de ou pourait venir le problème? car la je seche

58.gif a ce qui m'aideron et +1 a celui qui trouvera le problème tongue.gif

Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

echete toi des lunette rene (la taupe) :lol:

nan serieusement

c'est petit car c'est un copie colle

j'ai poster dans 2 forum que je frequente donc au lieu de reecrire j'ai coller ^^

car j'ai ressu un message de l'autre forum que si je ne poster pas un message au plus vite mon compte serait supprimer...va savoir,donc du coup j'ai poster laba en même temp pour pouvoir garder mon compte bref

une idee?

Lien à poster
Partager sur d’autres sites
  • 0

2009mais non pas beaucoup de problème avec la mrt

c'est le moteur de la rs que j'ai mis sur la mrt et la rs était une epave ^^

Ah d'accord :)

Ta peux être sérrer a causse d'une surchauffe ou un manque d'huile ? ton vilebrequin a du jeux ?

Lien à poster
Partager sur d’autres sites
  • 0

ba huile non j'ai mis 2pourcent,une surchauffe ça fait pas sa normalement et j'ai du liquide de refroi

et mon vilebrequin a du jeu lateral mais pas horizontale

mais enfete je croit savoir,javai pas de circlip donc l'axe a du se decaler =/

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...