• 0
SxG

mécaboîte [TZR 2010] Bug après montage pot..

Question

Salut a tous, j'ai monté un pot SCR SM, carburateur 19 DO, BAC Malossi avec venturi, BAA prépa et débridé le cdi.

Histo:

Toujours démarre au quart de tours et tien très bien le ralenti.

Bon alors premier test, GP 110, la tzr navancait qu'en tournant la poignet à 1/6. Sinon, le moteur fessais un bruit comme si il était coupé en roulant (allumage coupé). J'ai test avec un GP 120, même bug.. La bougie était noir il me semble. J'ai essayé 90 bah la moto n’avançais même plu en 1 ere elle calé direct.

J'ai remis le 120 en bouchant 1/3 du trou de la BAA, la moto tournais mais sans plus.. Puis j'ai essayé de roulé avec le starter, nikel juste le moteur fessait un bruit bisard avec des à-coups (genre rupture qui secou entre 7.000tr et 11000 x))Bref, j'ai remonté l'aiguille d'un cran le plu haut. La moto carburait bien sauf que ma bougie est desfois blanche et des fois noir ...

Maintenant je roule en GP120, aiguille W9 plus grand cran et vis richesse pas trop touché juste mes 2tour1/4 (si vous pensé que ça peut venir de sa dite moi tous .. :)) et BAA bouchée à 1/3 si le scotch n'est pas partie. Ma bougie est blanche dans les creux interieur du culot et noir au niveau de electode .. ALors qu'elle était marron au debut et tournait bien juste pas de reprise ni de mi régime..

Faut t'il passé en aiguille W8 ou enlevé le scotch et mettre un gicleur de 125-135, réglé la richesse ?

erci

Modifié par BaallOO45

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

tu as une photo de ta bougie ?

ensuite tu passe trops vite en taille de gicleur il ne faut pas monter ou descendre de 10 a 20 points d'un coups

un réglage sa demande un minimum de precision quand même

Modifié par Nyckeel

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai pas pris de photo javais plu de batterie, j'en prend une demain, je la post demain soir :s Oui je me doute bien mais j'ai peur detre trop pauvre :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.