• 0
boostspy

mécaboîte TZR QUI MONTE DANS LES TOURS!? HELP!

Question

boostspy    26

salut!!

mon problème est que quand j'embraye pour la démarrer a la poussette,je sens quil y a encore un peu de compression, et quand je suis au point mort elle monte dans les tours

(pas 7000tr/min non plus mais trop haut!)

Mais au debut le ralentit est stable puis 15 second aprer lavoir démarrer elle monte dans les tours !

câble dembrayage trop serrer ou pas asser ??? :huh: :| merci a tous!

ps: cest une tzr de 2000 phase 1.

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
Flo07200    502

Non le câble d'embrayage n'a rien avoir, soit tu as une prise d'air soit un problème d'arrivée d'essence.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    26

ah bon ? mais pourtant aprer ca elle roule bien, sinon la mauvaise arrivé dessence peut être du a un gicleur de bouché ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    26

Prise daire au niveau du joint dembase?,ou carburateur,boîte a clapet, et j'ai démonté le carburateur et je n'est qun gicleur de 76!, ça me parrait supra petit pour une 50 débridé de partout ! et la bougie est un peu clair

prise d'air...enfin vérifie quand même.. :)

comment je fais pour verifier :) , merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    26

prise d'air !

prise d'air...enfin vérifie quand même.. :)

Ouais ça peut venir d'une saleté dans le carburateur.

ps: quand elle monte dans les tours c'est pas énorme ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

ps: quand elle monte dans les tours c'est pas énorme ^^

sa te la fait d'un coup ? car sinon c'est un simple réglage carburateur !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
boostspy    26

ba je lavais fait et cetait nikel mais en fait la panne était la cuve qui était oute oxidé !, lancien proprio lavait laisser a labandon... la je viens de finir la peinture des carrenage, sa en jette ! :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant