• 0
Sebdu66

mécaboîte
Derbi drd qui ne démarre qu'a la pousette a froid même avec le starter

Question

Salut tous le monde :)

Bon je viens rarement ici ^^

Mais la je sais plus quoi faire alors ma drd démarre que a la poussette a froid et si je même le starter elle cale de suite mais a chaud démarre très bien

J'ai changé la bougie hier un ngk platinium !

Peut être le gicleur trop petit ou un peu bouché ? j'ai déjà essaie de réglé le carburateur avec n'importe quelle réglage elle veut pas démarré au kick a froid !

Je précise moto toute d'origine

Donc je sais plus quoi faire et c'est très chiant de poussé tout le temps :/

Merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

J'ai pareil, la moto cal après le 1er démarrage et tu a du mal a démarrer, si oui moi je laisse le starter et je kick 10 fois et quand elle part après c'est bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu la met en 2eme après en 1ere ? ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu la met en 2eme après en 1ere ? ;)

En première ou seconde sa revien pareil elle galère quand même ^^

Mais c'est chian mon ancienne derbi 1 coup de kick sans starter a froid elle démarré et le drd me fais des caprice

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi ça me le fait que quands je la démare pas deux 3 jours

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quel est la couleur de ta bougie ? avant que tu la changes ?

Modifié par Nitroxevo34

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Marron et a peine noir ! donc je pence pas que sa vienne de la !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne :(

Moteur mal réglé, carburateur encrassé..

Ou bougie mal fixer ou de mauvaises qualité..

Ton anti- parasite est correctement fixé ou est en bon etat ?

Modifié par Snoozix

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci bougie a 3 jours moteur réglé a peut près bien mais je vais faire le néttoyage carburateur après l'anti parasite c'est bon je pence je verifirai quand même

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter