• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
loki8050

scooter peugeot
problème ludix 2 Trend, démarre plus

Question

Bonjour à tous,

Pour commencer je fais appel à vous car j'ai un problème avec le scooter de mon amie.

Je vais juste vous demander d'être patient et très indulgent avec moi car je ne m'y connais pas du tout en scooter, pareil en mécanique et les termes techniques je ne les connait pas trop lol

Donc voilà mon problème :

Mon amie a un scooter peugeot ludix 2 trend de 2009 avec 2022 km au compteur. Elle a toujours eu du mal à démarrer (a l'électrique une fois tous les six mois ^^ et au kick elle mettait parfois 5min avec de pouvoir le démarrer)

Venant d'avoir son permis de conduire, son scooter est rester "a l'abandon" pendant 2 petits mois et maintenant plus moyen de démarrer :/

Je ne m'y connais pas du tout alors j'ai besoin d'aide, que faire ?

J'ai parcouru un peu les forums pour trouver mes réponses mais en vain.

J'ai changé la bougie, toujours pareil et ce matin j'ai nettoyé l'intérieur du carburateur (qui pour moi n'était pas sale mais bon), et le filtre air n’étant pas pratique j’ai fais de mon mieux.

Ce n’est pas un problème d’arrivée d’essence pour moi car le tuyau qui va au carburateur n’est pas bouché, ca coule bien lol

voilà ou j'en suis, j'espère que quelqu'un aura réponse a ma question

Si vous avez besoin d'autres renseignements n'hésitez pas !

Je vous souhaite une bonne journée !

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Bonjour ta démonter tes gicleur pour voir si il était bouché ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'ai pas fait ca, j'essai cette après midi.

En tout cas, merci de t'intéresser a mon problème !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De rien si ça marche tien nous quand même au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut nettoie tes gicleur et met directe de l’essence dans le cylindre et cava repartir

( remplie pas le cylindre d'essence, tu met quelque goûte c'est suffisant )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai nettoyé les deux gicleurs et j'ai mis quelque goute d'essence dans le cylindre et toujours rien.

Peut être que je le fais mal, je ne sais pas.

D'autres propositions ou c'est un cas désespérer ?! :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Help ?! personne ne peux m'aider ? Merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0