Question

Salut à tous, voilà j'explique mon soucis, vendredi dernier je suis partis récupérer mon Stalker au garage car mon pneu arrière était mort, je l'ai donc changé, il est neuf. En repartant énorme soucis --', j'ai un autre bruit niveau moteur, j'ai l'impression de conduire une cross o_O, y a un problème nan ? Je sais pas d'ou proviendrait le soucis ? Pourtant avant de l'enmener au garage tout était niquel chrome, et en le récupérant bim comme par hasard un soucis -_-', et j'ai aussi l'impression d'avoir perdu en puissance, car j'explique, avant dès que le feu passé au vert j'partais en premier, maintenant j'ai du mal ! Hors mon scoot n'est pas débridé, que faire ?!

Quelqu'un a connu ce problème ?

A CROIRE QUE TOUS LES GARAGISTES SONT DES C******* QUI POMPENT LE FRIC --' !

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Vérifie au niveaux du pot si il est bien fixé, et au niveau boîte à air/carburateur si tous est bien emboité!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour ta réponse, hummm le soucis c'est que je m'y connais pas encore asse bien tu vois ? Donc à ton avis j'dois aller les revoirs ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai verifie ton pot et joint de pot et surtout la boîte à air et pense à le débrider mdr :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ahhh ouais c'est pas l'envie qui manque de débrider mais si j'le fait l'assurance marche pas en cas d'accident :/, c'est la mouise mon gars lol

Bon bah je vérifierai alors, merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il n'y a pas de joint de pot sur piag.

Comme dis plus haut le problème peut venir soit de ton pot ou de ta boîte à air. Mais je pense plus pour le pot! Tu es allé chez ton garagiste juste pour le pneu. Donc il a juste démonté le pot et non pas la boîte à air. Donc en gros il a remonté le pot comme un charlot !

Tu peux retourner le voir pour qu'il fasse correctement son travail ( c'est pas compliqué a mettre 4 vis mais il faut croire que pour eux si )

voilà voilà bonne soirée a toi ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok bah je vais aller taper du point sur la table alors lol ! Merci de ta et de vos réponses les mecs ;)

Autre question, un pot LeoVince Rouring dessus, bonne idée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Touring*

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rouring lol c'est mignion ^^ oui le touring est tres bien. J'ai ce pot sur mon runner de tous les jours avec un 70 corsa il marche tres bien ;)

Parcontre il faut le débrider le touring. Tu as une petite rondelle soudée a l'entrée du pot à faire sauter.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment j'pourrais la faire sauter ? J'm'y connais pas trop hein désolé :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter