• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
azdmoto

scooter peugeot
Mon trekker 100cc broute

Question

Bonsoir j aimerai de l aide s'il vous plaît j'ai un trekker 100cc tout d origine aucune modification il démarre bien tien le ralentit mais des que j accélère il commence a brouter et plus j accélère et plus il s etoufe jusqu a s eteindre je comprend pas il roulait très bien aucun soucis. j'ai nettoyer le carburateur la boîte à aire etc... Mais rien n y fait le problème est toujours présent. Merci de votre aide.

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

La mouse de ta boîte à air n'est pas trop enfoncer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regle ta richesse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est surment une prise d'aire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir dejas merci de vos réponse enssuite j'ai verifier la mousse et non elle n est pas trop enfoncer je pensait aussi a une prise d aire mais j'ai verifier R.A.S. Enssuite j'ai verifier la richesse mais elle est parfaitement régler le scoot ne cale pas tien le ralentie.Y a d autre réglage que je puisse faire sur le carburateur? autre que la visse de richesse? Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, ta bougie est de quelle couleur quand il s'arette tout seul après avoir brouté?

Est ce que tu as fait quelque chose au moteur entre le moment où il marchait bien et maintenant (nettoyage de bougie, plein d'essence, rajout d'huile 2T...), mon 100 vivacity marchait pas top quand je l'ai acheté...avec une bougie culot court.

Et pour l'avoir fait (on ne rigole pas trop fort, merci), avec du gaz oil dans le réservoir, c'est pas terrible non plus sur un 125TW. Il démarrait sans problème puis calait à l'accélération, et il y avait beaucoup de G.O dans le réservoir, mais avec moitié moitié, ça pourrait donner tes symptomes.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut merci pour ton aide. Alkors oui j'ai fait un plein j'ai rajouter de l'huile je sait pas si c'était la même dans le réservoir ça peut être sa? Sinon apre l'avoir un peu fait chaufer la bougie et noire sombre comment je peux régler ce problème? je sait qu'elle doit être marron sinon j'ai changer le disque avec les lamelle sur le variateur la courroie ça va un peu mieux mais toujours le même problème baisse de régime j'ai essayer de régler le carburateur mais sa ne change rien je pense l'avoire bien régler il tien le ralentie bon bruit il ne cale pas je comprend pas de l'aide!!! Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP s'il vous plaît :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour alors sayer j'ai reussie a régler mon problème c était un réglage carburateur pour ceux qui rencontrerai le même soucis.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0