Question

Alex785    81

Salut,

Je viens demander de l'aide pour un petit PW 80. Le problème : Elle fait des ratés en haut régime. En fait, en fond de chaque vitesse on dirait qu'elle bégaye ( ^^ ) donc autant vous dire que sa puissance n'est pas totalement exploitée.

J'ai d'abord pensé à un manque d'essence en haut régime donc j'ai mis l'aiguille tout en haut, résultat peu concluant.

J'ai changé la bougie qui n'était pas la bonne à l'achat de la moto BR8HS par la bonne BP6HS (Référence trouvée sur internet), mais il se trouve qu'en la démontant, l'éléctrode était pliée, le piston aurait-il tapé dedans ? Etant donné que la bougie est la bonne je trouve ça bizarre.

J'ai suivis tout le faisceau pour voir si des cosses n'avaient pas été débranchée, résultat négatif.

Enfin bref, je sèche je vois pas le soucis. Piston fatigué peut être ?

En espérant avoir de l'aide, merci d'avance :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
pti-ju    0

Oui moi je pense que c'est tes segments qui sont fatigué, du coup en haut régime il rupte un peu et tu n'avance pas beaucoup .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant