• 0
Typhoon2011

scooter piaggio - gilera Soucis de perf après la remise en cylindre d'origine !

Question

Typhoon2011    115

Salut à tous,

Alors voilà, après avoir serré mon 70 DR, je me suis remis en origine, avec toujours mon pot touring.

Le soucis est qu'il a très très peu de perfs, il galère à monter à juste 65 alors qu'avant il montait à 75 sans soucis avant le 70.

Mon carburateur est en gicleur 68, que dois-je régler d'autres ? Le ralenti ne s'entend presque pas, la vis à droite du carburateur et serré à 2 tours, que dois-je faire alors ?

Merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
Typhoon2011    115

Je suis en galets de 5,3g, avant le 70 j'étais en 4,7, je devrai donc avoir plus de pointe mais non, je dépasse à peine les 65 sur du plat avec l'embrayage Stage6 ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
traki    45

Remets les galets qui sont avec le pot touring. Ou alors les galets que tu avais avant de mettre ton kit 70 . Car si tu as des galets trop lourd il ne faut pas croire le soit disant " les galets lourd pour la pointe et les léger pour l'accélération " c'est des conneries. Il faut le bon poids de galet et pas autre chose.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

Traki a raison.

il y a pas 36 réglages de galets par machine. Des galets trop lourd peuvent effectivement flinguer une pointe (en plus de flinguer l'accélération)

Après j'avoue que là comme ça j'peux vraiment pas te dire si c trop lourd ou pas, on manque un peu d'éléments. Je me trompe peu être mais jdirais que ton variateur manque de poids, le mieux c que tu vérifisses en traçant un trait sur le variateur pour voir si ta courroie monte bien ou pas. il y a des tutoriel sur le site qui explique bien comment faire.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    115

Je ne pense pas du tout que ma courroie monte jusqu'en haut .. Ce que je comprend pas, c'est que sur le touring il disent du 5.5 ou 4.7, j'ai mis un peu entre les 2 avec les 5.3, et j'avance plus du tout, je vous dis pas le temps qu'il met pour monter à 60, alors qu'avec les 4.7, je prenais bien 70-75 compteur ..

D'ou pourrait venir le problème sinon ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
traki    45

Bah ta varia est trop lourde je pense ton variateur s'ouvre direct. L'accélération est comment ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    115

Bah l'accélération est vraiment bof, un pote en zip débridé juste au variateur me trace et moi je monte à a peine 65 quoi :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
traki    45

Donc tes galets sont trop lourd ne cherche pas plus loin .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant