• 0
remsportugal

mécaboîte Derbi a du mal à s'élancer

Question

remsportugal    14

Salut,

ma derbi a du mal à s'élancer, je m'explique :

je passe la première (je suis obligé de bien accéléré pour pouvoir la passé sinon elle cale), et j'avance mais elle ne monte pas dans les tours... Je suis obligé de bien accéléré aussi pour qu'elle avance bien et qu'elle monte dans les tours.

J'ai un carburateur 17.5 YSF avec gicleur de 70 et pot hebo.

D'où peut venir ce problème ?

Si je prépare ma boîte à air, j'aurais plus d'accél?

Je pense à un gicleur trop petit mais je sais pas lequel mettre.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0
DJOKERX    637

Oui ton gicleur est carrément trop petit met au moins un 85 voir plus

Si non c'est normal que ta moto mette du temps à s'élancé le pot et plus creux que celui d'origine donc au démarrage il faut un peu joué avec l'embrayage pour partir vite

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
remsportugal    14

Oui elle est neuve mais elle a reçu du liquide de refroidissement. en fait le gicleur d'origine je ne sais pas c'est un combien ce n'est pas marqué mais je croyais que c'était un de 70

J'ai comparé avec un gicleur de 82 et le gicleur d'origine a un trou plus gros. J'essaie de mettre un gicleur de combien?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

Elle tiens bien le ralenti au faite. Qd tu met des grand coup de gaz et que tu relâche tout le régime moteur arrive a bien se stabilisé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
remsportugal    14

Oui le ralenti tient quand la moto est chaude et oui quand je met des coups de gaz et que je relâche le régime moteur se stabilise. Par contre au premier démarrage de la journée je suis obligé d'utilisé le starter.

Modifié par remsportugal

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
remsportugal    14

up??

edit : j'ai testé avec un gicleur de 100 car il parait que c'était un gicleur de 95 au départ. et elle crache encore plus l'essence qu'avant par le jour entre le cylindre et le pot. Par contre elle a une meilleure vitesse de pointe, et j'ai testé sans baa au carburateur.

elle a aussi du mal a monter dans les cotes en 2 eme et 3eme je suis obligé de passer en 1ere pour qu'elle monte dans les tours.

Modifié par remsportugal

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

T'as du jour entre ton cylindre et ton pot ? :huh:

Si t'as vérifié carburateur et admi, inspect ton cylindre.

Des segments trop usé= perte de compression=perte de couple=démarrage comme mamie= prend les montées comme papi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

Oui c possible ou alors ça peut simplement y jouer.tout dépends du jour.... t'as les carters qui doivent être dans un état..... :lol:

Referme vite ce jour, l'embase du pot doit être solidement est entièrement collé a la sortie d'échappement du cylindre sinon ton pot ne marche plus à 100%.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

Je ne pense pas que ce soit nécessaire que tu prennes des photos. Fixe bien ton pot c tout puis vois si ton pb persiste. J'espère pour toi que ça le résoudra.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
remsportugal    14

Eh ben... Sa ne marche toujours pas... j'ai essayé avec :

- Un gicleur de 70 : ça fait un beuuuuhhh en accélérant

- Un gicleur de 78 : Bien sauf crache un peu d'essence et ne monte pas en 2eme obligé d'être en 1ere pour prendre des tours.

Bougie : Noir très clair et bien sec.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
remsportugal    14

Ce matin j'ai préparé ma boîte à air, j'ai fais un tour avec je démonte la bougie, elle est marron clair.

Je démonte le pot, je regarde dans le cylindre et il est rempli de traces. Je passe le doigt dedans et je ressens beaucoup de rayures.

Vous me conseillez quoi comme cylindre piston à <100€ ?

Homologué ou pas c'est pas grave.

J'ai vu ceux la :

http://www.hubert-cy...id_product=1084

http://www.dam-sport...erbi-euro2.html

http://www.hubert-cy...?id_product=498

http://www.hubert-cy...d_product=11083

Modifié par remsportugal

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

Prends le tnt, a peu de chose près c le même que les autres, si t'en prends soin normalement ça pete pas comme ça. Après il se peux que certain cylindre soit moins bien fini que les autres mais franchement c super rare. Tu respectes les temps de chauffe et tu le rodes correctement sans faire de pointe et tu seras sur de le gardé des années.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

Le conti est juste plus cher après c vrai qu'il est légèrement mieux qu'un cylindre d'origine. Mais c tellement infime que bon, est-ce que ça vaut 30€ de plus... à toi de voir. Faut pas se fié à la mauvais reputation des cylindre tnt, c juste de la mauvais pub faite pas des gens qui prennent pas soin de leur matos, leur tolérance de fabrication sont largement suffisantes.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
remsportugal    14

je pense que je vais prendre le conti alors sa fera 69 boules mais jprefere mettre quelques chose qui tienne la route et qui apporte un peu en perf.

sinon le cgn n'est pas meilleur? et carenzi?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant