• 0
Fenox88

mécaboîte
DT prend plu de tours

Question

Salut :P, Bon voilà tout a l'heure je suis aller chez un pote tout aller bien et en repartant avec la moto elle démarre nickel je roule 200 mètres et la elle ralenti et ne prend plus aucun tours du tout...

http://youtu.be/PDiWLxJnnUw

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

Bha nique ta mère :ninja:

Vérifie un peu tout coté admission, carburateur, durits, bac ect... Si c'est pas sa vérifié joint spy coté embrayage

Si sa fume a mort vérifie d’abord le joint spy sinon l'admission.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bha nique ta mère :ninja:

Vérifie un peu tout coté admission, carburateur, durits, bac ect... Si c'est pas sa vérifié joint spy coté embrayage

Si sa fume a mort vérifie d’abord le joint spy sinon l'admission.

tu peux me dire a quoi ca te sert de marqué sa?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça me saouler :ninja:

Ben j'ai vérifier mais j'ai évoquer la cause du liquide de refroidissement qui passe dans mon cylindre...

Je vérifie tout sa demain merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux me dire a quoi ca te sert de marqué sa?

Si tu avais regarder la vidéo tu aurais entendu que c'est moi qui le dit ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu avais regarder la vidéo tu aurais entendu que c'est moi qui le dit ^^

J'ai regardé que le début :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avant d'agressé fait marché un peu ton cerveau.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avant d'agressé fait marché un peu ton cerveau.

Pourquoi tu parle d'agressé? je t'ai pas agressé alors arrête, et j'ai pas entendu alors jpouvais pas deviné ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense à un problème d'admission, commence par tout simplement déloger ton carburateur, moi ça me faisait exactement la même chose après avoir pris un dos d'âne très vite, c'était un morceau de boîte à air (bout de caoutchouc, je sais pas d'où ça sortait ni à quoi ça servait) qui est venu se mettre devant l'arrivée d'air donc du coup ça me faisait exactement le même symptôme que toi...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense à un problème d'admission, commence par tout simplement déloger ton carburateur, moi ça me faisait exactement la même chose après avoir pris un dos d'âne très vite, c'était un morceau de boîte à air (bout de caoutchouc, je sais pas d'où ça sortait ni à quoi ça servait) qui est venu se mettre devant l'arrivée d'air donc du coup ça me faisait exactement le même symptôme que toi...

Je perd du liquide de refroidissement et je fume blanc énormément mais je vais tout vérifier demain ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

joint de culasse alors

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

joint de culasse alors

Joint d'embase en alu Metrakit -_-

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1 Ca sent le joint de culasse cette histoire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bah j'ai mes joints de cylindre a changer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changer tout mes joints de cylindre aujourd'hui, toujours les mêmes symptômes

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa fume toujours ??? ta bien monté tout sa ? Ta essayé sans branché la circuit de refroidissement ?

Teste joint spy coté embrayage

Modifié par Tyzy

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon voilà j'ai trouver la panne exact c'était ma clavette d'allumage HS

Mais l'ancien proprio ma dit qu'il changeait de clavette souvent car sa lui arrivait tout le temps

Sachant que le pas de vis du vilebrequin est mort mais que sa sert quand même bien l'écrou comment ça se fait ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oh putain j'aurais jamais trouvé sans être dessus, ça arrive pas souvent ça.

Pour qu'une clavette pète faut y allé quand même. Si sa serre le filetage est encore bon, peut être usée mais bon.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour qu'une clavette pète faut y allé quand même.

+1

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben le vilebrequin est rouiller et sa sert mais vite fait quoi ...

Mais ça peut venir que de sa de toute façon il y a pas le choix...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai la rotor a dû se décalé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai la rotor a dû se décalé

Juste le vilebrequin a changer rien d'autre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quoi ? Le vilebrequin a prit ? ta moyen de prendre une photos ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est je le change ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter