• 0
Sebdu66

mécaboîte Drd qui déconne a froid !

Question

Sebdu66    43

Salut tous le monde

Bon alors je vous explique mon souci

Alors la moto démarre dificillement a froid avec starter ou pas je doit rester a coté et accéléré un peu sinon sa cale

Quand je part je part doucement pour laissé chauffé et je passe la 2nd bas dans les tours et puis je suis a 18km/h à fond et si de je débraye d'un coup elle me fait des grosse raté et puis elle part d'un coup

Après je vous mais une photo de ma bougie après un pointe

post-2224-0-34680000-1351337809_thumb.jp

Merci a tous ceux qui pourront me fillé un coup de main .

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Sebdu66    43

Ah oui et je fais que 50 km avec le plein ! j'ai un carburateur 17.5 avec pot scr hand mad 50/70

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

Je pense que t'es un peu pauvre augmente un peu ton gicleur et revois tes réglages

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
killof83    171

Oui peut être légèrement pauvre.

Tu la laisse chauffer combien de temps a l’arrêt ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Djo    359

Quand je pense que je faisais 130km avec la Derbi en carburateur de 14 et pot de détente :o

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sebdu66    43

Avec mon ancienne carburateur 14 pot doppler je fesai 150 ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
killof83    171

5 min a l'arret et puis 1 ou 2 km en roulant .

Personnellement moi je fais pareil avec ma rieju et le premier km elle galère un peu donc je pense pas que ce soit trop inquietant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sebdu66    43

carburateur démonté cette aprèm il il y a avait un gicleur 70 j'ai mis un 95 et la derbi tourne a merveille :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sebdu66    43

C'est mon soucie c'était le gicleur et ma bougie et neuf et mon carburateur propre ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant