• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Leo_zip

scooter piaggio - gilera
Problème piaggio zip URGENT :$

Question

Bonjour!

Alors voilà je ne suis pas venu ici depuis un baille, je suis anciennement Neos92410. je viens de le revendre pour passer sur un zip, acheté neuf!

J'ai tous bien débrider, pot touring pour tous les jour et la problème...

Il y a 1semaine ma pompe a huille a laché, Okay pas de problème je suis passé au mélange pensant que se soit plus fiable, et la se matin je vais au travail tout se passe bien sauf quelque fois ou au démarage le scooter c'est engorger, se qui fut la premier foi...

Et la en voulant rentré pas possible de le faire partir, il démarre une fois sur 15 et quand il démarre il tien a peine le ralentie, moindre acsel il cale!

j'ai changer la bougie, pareil

Je me suis dit que mon mélange a été mal fait alors j'ai vider la moitier de mon réservoir pour remaitre de l'éssance pure + un peu de nétoyant frein dans la boit a air au c'a ou le carburateur était encrassé rien...

Je suis a bout ... j'y comprend pas grand chose... Si quelque'un peu m'aider au plus vite c'est urgent ^^

Si vous pouviez maider ... <3

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Ah et aussi, voyant essence et huile qui n'arête pas de clignoté !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

help...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quand ta virais la pompe a huile ta boucher les horifices de branchement des durits ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai vider la pompe m'ai je ne l'est pas retiré justement vue que je n'avai pas de quoi bouché l'horifices..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai vider la pompe m'ai je ne l'est pas retiré justement vue que je n'avai pas de quoi bouché l'horifices..

je vois pas trop comment c'est monter

mais a mon avis sa te fait une prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scooter a 1 500born.. Sa m'étonnerai ... Je vais passer un coup de wd40 un peu partout sur le moteur pour vérifié qui est pas de prise d'air ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scooter a 1 500born.. Sa m'étonnerai ... Je vais passer un coup de wd40 un peu partout sur le moteur pour vérifié qui est pas de prise d'air ^^

pris d' air par la pompe

vu quil y a pas d huile de dans

et quelle et toujours brancher

tu vois ce que je veux dire ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ouais pas bète!!! j'y avai pas pencé! je vais foutre un peu dhuile dedans rien que pour voir si il re marche ^^

Merci l'amis je vais regarder cela!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être d'autre ipothèse au ca ou cela ne marche pas? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pré serrage voir serrage

avec la pompe a huile qui a lâcher le temps que tu le vois

ta du rouler comme sa donc bon pas top pour le cylindre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non ça fait longtemps que la pompe a huile a lâcher, je roule au mélange. Et problème trouver, javai perdu des join de sérrage se qui a crée une prise d'air! parcontre j'ai toujours 2voyant qui arete pas de clignoté..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0