• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Sysyx31

scooter mbk - yamaha
MBK Rocket : Trou démarrage

Question

Bonsoir, je poste car j'ai un problème depuis que j'ai monté mon Yasuni R et mon PHBN de 17.5, j'ai un trou au démarrage d'environ 0 à 20 km/h, aucun problème en reprise ni rien juste au démarrage, il ne prend pas ses tours, puis les prend d'un coup (à 20 km/h), j'ai donc mis des ressorts d'embrayage jaune Malossi mais ça n'a rien changé. Une idée ?

Ma configuration :

-50 Top Perf fonte

-Yasuni R

-carburateur 17.5 Dell'Orto PHBN avec gicleur de 95 (bougie marron brique)

-Embrayages Malossi Fly Clutch

-Variateur Stage6 Sport Pro

-Lamelles clapets Polini

-BAA origine mousse Malossi

-Au niveau de la variation : Ressorts embrayage et poussé full jaune Malossi avec des galets de 5 grammes.

Merci.

PS : Le problème est bien moins présent à froid.

Modifié par Sysyx31

Partager ce message


Lien vers le message
Partager sur d'autres sites

28 réponses à cette question

  • 0

bougie quelle couleur ? ta fait les réglage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie marron brique c'est marqué. Et réglages carburateur niquels oui.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pe être les lame du clapet

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie un blanc mes je pense pas après peut-étre ta vis d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ressorts blancs déjà essayé pareil et vis d'air aussi. Clapets vérifiés, rien d'anormal. Le problème est bien moins présent à froid.

Merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bougie est neuve ou bas c cest quoi comme bougie avec indice

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie neuve, BR9HS.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bougie est déjà trop froide pour l hiver vaut mieux prendre une BR8HS pour l hiver ça peut venir de sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir, je poste car j'ai un problème depuis que j'ai monté mon Yasuni R et mon PHBN de 17.5, j'ai un trou au démarrage d'environ 0 à 20 km/h, aucun problème en reprise ni rien juste au démarrage, il ne prend pas ses tours, puis les prend d'un coup (à 20 km/h), j'ai donc mis des ressorts d'embrayage jaune Malossi mais ça n'a rien changé. Une idée ?

Ma configuration :

-50 Top Perf fonte

-Yasuni R

-carburateur 17.5 Dell'Orto PHBN avec gicleur de 95 (bougie marron brique)

-Embrayages Malossi Fly Clutch

-Variateur Stage6 Sport Pro

-Lamelles clapets Polini

-BAA origine mousse Malossi

-Au niveau de la variation : Ressorts embrayage et poussé full jaune Malossi avec des galets de 5 grammes.

Merci.

PS : Le problème est bien moins présent à froid.

Encrassage du carburateur ta essayer de nettoyer et tu met du SP95 ou E10 ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bougie, c'est pareil avec un B8, carburateur nettoyé régulièrement et je met du SP 95. Moi je pensais plus à un problème de variation ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie les galets 4.5g ou 5.5g

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pareil avec galets de différents poids. Je sèche...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta essyer un ressort de poussée un pe plus dur que le jaune

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non, pas de ressorts plus durs.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ressort d embrayage trop dur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non trop mou, sinon il gueulerait, la c'est le contraire, il gueule pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la je seche pas les galet pas le ressort de poussée et dembrayage pas le gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pareil, et j'ai ce problème depuis 3 mois, ca commence à me gaver...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j avais un problème a mon spirti j'ai changer bocou de chose cest au bout d e 6mois j'ai trouver la panne cetai benin jute le robinet de dpretion d essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais fin ca fais chier, d'autres avis les gens ? :)

Modifié par Sysyx31

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais fin ca fais chier, d'autres avis les gens ? :)

Et tu a regarder tes mâchoires d'embrayage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, fin il y a rien d'anormal, l'embrayage doit avoir max 2000-2500 bornes.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, fin il y a rien d'anormal, l'embrayage doit avoir max 2000-2500 bornes.

Vraiment bizarre , j'avais le même problème sur mon spirit et j'ai changer les ressorts d'embrayage et nikel .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pensais à ca aussi, mais je ne peux pas mettre des plus durs que jaune Malossi sur du 50 fonte...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up. :|

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0