• 0
william

mécaboîte
allumage mvt digital direct problème

Question

salut tout le monde cette après-midi j'ai monté mon allumage (mvt digital direct ) est le problème c'est que au point mort quand accélère ça va et des que je roule elle a rien dans le sac que sa sois décollage comme en pointe qu'es que sa pourrais Être ??

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

le calage est bon ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le calage est bon ?

oui j'ai caler comme il mon dit sur la notice

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie si en serrant ça s'est pas décalé ça arrive des fois

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu la caler a combien juste pour savoir stp ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

MVT DD a 0,35 environ

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu la caler a combien juste pour savoir stp ^^

je les caler a 0.40

Modifié par william
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie si en serrant ça s'est pas décalé ça arrive des fois

non non j'ai fait attention en plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as remit la pige après avoir serez ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as remit la pige après avoir serez ?

non est j'ai caler avec un comparateur aussi c'est bien ou pas ???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c mieux, quand tout est serre aligne les reperes et regarde si ta toujours la même avance. tu t'es pas trompe de repere sur le stator ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c mieux, quand tout est serre aligne les reperes et regarde si ta toujours la même avance. tu t'es pas trompe de repere sur le stator ?

j'ai pris le repère de droite coté du pignon

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter