• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Starfy93

scooter chinois
Sym Orbit 2-Trou d'accélération et trop plein de cuve

Question

Bien le bonjour :)

Alors voilà,j'ai suivi les procédures de débridage de paikan (variateur,allumage et gicleur),mais lorsque j'ai mis le gicleur j'ai eu des trous d'accélération (mais seulement en reprise) sinon en accélérant d'une traite aucun problème et des bonnes perf' (80 compteur sur plat),en plus de ça il y avait beaucoup d'essence qui sortait par le trop plein de la cuve(pourtant j'ai pas touché le flotteur :huh: J'ai remis le gicleur d'origine et là plus de trous (logique) et pas ou presque pas d'essence qui sort du trop plein,WTF? :o

Et j'ai un autre problème,mais je pense que ce sont mes galets (ils ont été changé à 4200km et mon scoot en a 11 000 :rheuuu: ),en accélérant d'une traite le scoot monte bien au démarrage(de 0 à 35-40) puis ralentit légèrement(40 à 55-60),repart à fond(60 à 65~66) puis ralentit encore et repart à fond(jusu'à 69-70) (avant je prenais 75 compteur et là il galère à prendre les 70). Mais ce n'est pas très génant et ça se sent à peine c'est très léger ;)

Merci d'avance ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

53 réponses à cette question

  • 0

J'ai oublié une chose,le scoot cale des fois aux feux rouges même moteur chaud

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il faut que tu baisse ton gicleur principal quand tu fait le test de la bougie de quel couleur elle est ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il faut que tu baisse ton gicleur principal quand tu fait le test de la bougie de quel couleur elle est ?

Oui ta carburation est peut être trop riche max33dams a sûrement raison dévisse ta bougie et regarde la couleur de l'électrode si blanc--> tu es trop pauvre si marron chocolat ou rouge brique c'est bon sinon noir ou un peu graisseux--> trop riche

voilà, tiens nous au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai remis le gicleur d'origine là,j'ai pas encore tester la bougie mais au ralentit elle est noire,normal(j'ai augmenté d'un quart de tour la vis de ralentit vu qu'il fait froid ;) )

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voici la tête de ma bougie! ;)

ps:en rentrant ce soir le scoot accélérait normalement enfin du moins mieux que ce que je vous ai dis (sans trous) mais par contre il a bloqué à 69 compteur et il n'a pas calé aux feux rouges. Donc je pense que ce sont mes galets qui sont fatigués (ils ont 6800km dans la pomme :rheuuu: )

post-10994-0-21192200-1353271370_thumb.j

post-10994-0-71599600-1353271474_thumb.j

post-10994-0-91565000-1353271557_thumb.j

post-10994-0-78607000-1353271650_thumb.j

post-10994-0-63100900-1353271743_thumb.j

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon et bien en fait si je calais aux feux rouges c'est parce que le ralentit était légèrement trop bas(donc trop riche),pour ça la question est réglée :D

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

P'tit up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai commandé des galets mercredi soir,je les changerais lundi ou mardi (je suis en stage de mécanique auto donc c'est pas un problème :D ),je verrais bien si c'est ça,j'ai pris des galets racing pour info ;)

ps:comme vous le voyez ma bougie est blanche mais pourtant j'ai rien touché à la richesse,et pour tester j'ai mis mon ralentit au plus bas juste avant le calage (donc mélange trop riche) et la bougie n'a pas changé de couleur :huh: Ah oui aussi le scoot a toujours tourné pareil depuis le début donc je pense pas que la couleur de la bougie indique quelque chose,c'est un 4 temps ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up :siffle:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je c'est que sur un 2 temps si la bougie est couleur blanche c'est que la carburation est pauvre ça doit être sans doute pareil sur un 4 temps il faut augmenter le gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais j'ai acheté un gilceur de 85 ( c'est un 82 d'origine),j'ai déjà roulé avec,environ 200-250km),et j'ai de très bonnes perf' avec,le scoot accélérère très bien,mais seul soucis j'ai des trous en reprise qui durent pas plus d'une seconde à mi régime,à haut régime j'en ai aussi mais ils sont très brefs. Sinon à bas régime aucun problème,là je vais voir la couleur de ma bougie,mettre le 85 et refaire le test de la bougie ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bah après le premier test,la bougie est pareille mais j'ai un soupçon de marron-brique sur le bord de l'isolant de l'électrode centrale ;)

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

augmente d 1 ou 2 point après même si ta la bougie marron brique si sa le fait toujours tu change ton ressort de poussée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Là je vais mettre le 85 pour aller tester,je viens changer mes galets pour info ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je viens de faire une bonne petite arsouille là,et bah ma bougie tire la même gueule! :huh:

Je vais tester avec une bougie neuve là

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

teste si c'est toujours pareil faut augmenter ton gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bougie neuve fait pareil,mais j'ai pas roulé assez longtemps. M'enfin voici des photos,la bougie dans la clé est la neuve.

J'abandonne pour ce soir et je verrais demain ^^' j'en ai marre.

1353841883-img-0162.jpg

1353841868-img-0163.jpg

1353841874-img-0164.jpg

1353841874-img-0165.jpg

1353841869-img-0166.jpg

1353841940-img-0167.jpg

1353841933-img-0168.jpg

1353841924-img-0169.jpg

1353841944-img-0170.jpg

1353841875-img-0171.jpg

1353841939-img-0172.jpg

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cette aprèm j'ai fais une ptite arsouille,la base du culot est noire,la tige sous l'électrode est toute grise et l'électrode et son isolant n'ont pas changé de couleur,j'ai pas assez roulé ou quoi? j'ai fais au moins 5km. Mais bon je suis trop riche vu que la base du culot est noire alors que avec le gicleur d'origine elle est grise.

??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon ce matin j'ai nettoyé l'embrayage et le ressort au nettoyant frein /embrayage,le scoot embrayage un peu mieux et les trous sont plus brefs ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon ce matin j'ai nettoyé l'embrayage et le ressort au nettoyant frein /embrayage,le scoot embrayage un peu mieux et les trous sont plus brefs ^^

sa veut de dire que sa vien de tes ressort d embrayage et de pousser Modifié par alex33190

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A 11 260 km ça fait peu nan? Merci de tes réponses ;) je changerais et je tiendrais au jus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A 11 260 km ça fait peu nan? Merci de tes réponses ;) je changerais et je tiendrais au jus

moi mes ressort de poussée et embrayage je les change tous les 5000km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ok,mais t'as pas de kit? Et ça change rien entre un 4t et un 2t?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ok,mais t'as pas de kit? Et ça change rien entre un 4t et un 2t?

après je sais pas si sa change entre un 2 temps et 4 temps pour changer les ressorts

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0