• 0
Allan74

mécaboîte xp6, s'emballe et s'éteint.

Question

bonjour.

depuis deux jours ma moto s'emballe quand je la démarre puis s'éteint, pas moyen de garder le ralenti, j'ai un carburateur de 19.

ma vis de ralenti et serrer à fond et la vis de richesse désserer de 1-1/2 et rien ni fait en touchant les vis..

pourtant ma bougie est marron brique.

pas moyen de trouver la problème ? prise d'air ? :/

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

+1 pour la prise d'air. Va falloir la traquer, repasse tout tes joints (cylindre, spy, admi et carburateur) à l'essence avec le moteur qui tourne pour voir où ça bulle.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de vos réponse :) , mon cylindre est neuf donc pour les joint sa dout pas être sa.. La seul chose que j'ai faite c'est changer mon gicleur.

J'ai aussu remarquer que mon carburateur fuit de l'essence, c'est normale car l'essence passe par la pour le mélange essence/air mais la sa coule goute par goute c'esr pad normale ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.