• 0
mamour6913

scooter peugeot
Panne peugeot sv 100

Question

Bonjour à tous,

je viens vers vous car je ne sais pas quoi faire. Je possède un peugeot SV 100cm3 de 98. et il y a deux jour il m'est arrivé quelque chose de sympa !

je roulais sur l'autoroute (entre 100 et 110 km/h) et d'un coup sans que je puisse faire quoi que ce soit le moteur s'est complètement coupé avec les phares et feux stop coupés également. Je vous passe les détails mais j'ai pu récupérer le scooter. On m'a dit que cela pouvait provenir de la bougie, mais malgré le changement de cette dernière rien ni fait.

Lorsque j'allume le contact la pression d'huile se fait, la jauge d'essence est active et le démarreur fonctionne. cependant je n'ai pas l'éclairage du tableau de bord ni les feux. Lorsque je lance le démarreur ou que je tente au kick je n'ai absolument aucun résultat.

J'ai entendu dire que les SV possédaient deux "circuit" electrique, enfin deux bobines... je cite "il y a 2 circuits electrique (enfin deux bobines) sur les SV, un de charge (batterie, klaxon, clignotants, feu de stop, jauge essence, redresseur/régulateur, etc...) et un d'allumage....: boîtier d'allumage, contact, feux, bougie..." Lorsque le scooter s'est arrêté sur l'autoroute j'ai senti une forte odeur de brulé, cela peut il provenir de l'une des deux bobine qui aurait cramé ?

Merci de vos réponse, j'aimerai pouvoir trouver un solution seul sans l'aide d'un garagiste....

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

C'est possible qu'une bobine ai cramé pour savoir tu démonte ta bougie mais tu la laisse branché à l'antiparasite tu met le contact et tu met la bougie sur une parti non peinte de ton scooter et tu kick pour voir si ta une étincelle .

Si non petite question ta roue arrière c'est elle bloqué ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je ferais le test dès que je peux car là il pleut !!! je te dirais ce que ça donne.

Sinon la roue arrière n'est pas bloquée....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai pu faire le test que tu m'avais demandé entre deux averses et j'ai une étincelle lorsque je kick.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je voulais dire lorsque le moteur c'est coupé quand tu roulé ta roue ne s'était pas bloqué ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non non lorsque le moteur sest coupé sur lautoroute les roues se sont pas bloquées.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord quand tu kick tu a de la compression ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui oui...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta toujours de l'essence qui arrive au cylindre ? Pour vérifié regarde ta bougie. Si elle est trempé alors que tu a de l'étincelle sa sent pas bon hihi ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben avant de poster le message j'ai changé la bougie, et l'ancienne n'était pas trempée. et lorsque j'ai fais le test avec la bougie et l'anti-parasite pour voir s'il y avait une étincelle, la bougie n'était pas trempée non plus...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai verifié si l'arrivée d'essence se faisait bien et cest le cas... Si la bougie fonctionne et quil y a de l'essence qui arrive d'ou est ce que ca peut venir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter