• 0
hc4ever62

scooter mbk - yamaha regulateur HS?

Question

Bonsoir alors j'ai cramer un allumage il y a pas lomgtemp j'en et racheter un mais par contre quand je mesure l'intensitée de la batterie a l'arret j'ai 12.47 et quand j'accélère elle baisse vers 9 ou 8 Volt, est ce le regulateur qui est HS?

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Bonsoir alors j'ai cramer un allumage il y a pas lomgtemp j'en et racheter un mais par contre quand je mesure l'intensitée de la batterie a l'arret j'ai 12.47 et quand j'accélère elle baisse vers 9 ou 8 Volt, est ce le regulateur qui est HS?

merci d'avance

Salut

Tu dis crame l allumage mais c'est le CDI ou la partie volant magnetique ou bobine haute tension parce que une baisse de tension ne justifie pas allumage detruit

déjà batterie bonne car tension ok a vide mais des que moteur tourne feux clairent etc donc normal chute de tension si pas de regulation charge mais as tu monte le bon allumage enfin bobines stator car elles n ont pas toutes les mêmes bobines et certain n ont pas de sortie pour alimentation feux etc

Donc verifie tension a l entree du regulateur si tu a 0v mesure en alternatif car certain regulo font aussi redresseur de tension donc sont branche direct sur la bobine donc ension alternative

Bye bonne reparation

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ba j'ai mis un allumage doppler et j'ai démarrer fais 20 m il c'est couper et plus détincelle a la bougie, pourtant batterie neuve, j'ai acheter un mvt premium la j'ai de létincelle et même avec lallumage dorigine la tension baisser

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ba j'ai mis un allumage doppler et j'ai démarrer fais 20 m il c'est couper et plus détincelle a la bougie, pourtant batterie neuve, j'ai acheter un mvt premium la j'ai de létincelle et même avec lallumage dorigine la tension baisser

Salut

Tu as monte l allumage complet avec bobine haute tension aussi alors la je seche il ne reste plus qu un problème de faisceau et sur ton dopler a tu bobine eclairage car je ne suis pas sur qu ils soient tous prevu comme ca je ne connais pas bien ces allumages je suis plutot origine pour le depanage

Desole attendre reponces de personnes qui connaissent dopler

Salut

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.