• 0
Mxdead74

scooter mbk - yamaha
Booster démarre plus

Question

Bonjour, voilà aujourd'hui j'ai décider de changer ma boîte a clapet avec ma pipe sur mon booster , j'ai donc acheter le kit polini big valve. Je pause le tout mais bizzarement le scooter ne démarre plus je met ma main devant le carburateur voir si l essence decend mais presque rien. Avant le changement de pipe et bac le scooter démarais sans problème. Je me demande si je l'ai mal posé, j entend aussi un petit bruit d'air qui vien de la bas mais je ne suis pas sur . Voilà si quelqu un aurait une idée sa m'aiderais grandement. Petite précision j'ai un carburateur de 17.5.

Cordialement

Modifié par Mxdead74

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

salut t'as bien jointer le tout ? si il y a des deprssion sur la pipe bouche les, si t'as changer de filtre à air as tu re régler ton carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai régler mon carburateur en admission libre donc je ne penses pas que sa vienne de sa, après peut être que le joint de la cale au cylindre est mal mit cela expliquerai le petit bruit d'air que j'entend, mais juste sa ferai que le scooter ne démare pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de remettre ta bac d'origine voir si sa démarre si sa démarre les lamel son trop épaisse :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter