• 0
Lobtek

scooter mbk - yamaha problème avec kit xénon

Question

Lobtek    1

Bonjour tout le monde,

J'ai actuellement acheter un kit xénon 35W 6000K met le problème c'est que je n'ai que deux fil un rouge est un noir !

Donc a votre avis comment je dois le brancher savant que je voudrais avoir les plein phare et les feux de croisement !

Une personne du forum ma dit je branche le fil noir sur les feux de croisement est le rouge sur les plein phare met la masse je la met ou ?

J'ai ete chez mon concessionnaire de scoot il ne savait pas trop ! Il m'as dit de relier le fil noir a la masse et le rouge au feux de croisement ! après il dit que j'ai un relais sur mon kit qui devrait faire que j'ai les feux de croisement et les plein phare !

Aidez moi s'il vous plaît

Photo sur kit sur demande

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
.::S2::.    1 629

Y a personne sur ce site ???

Les gens ont une vie....

Sinon elle dit quoi ta notice?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Lobtek    1

De brancher les fil sur les feux de croisement et plein phare met il parle pas de la masse je la met ou?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Lobtek    1

Les gens ont une vie....

Sinon elle dit quoi ta notice?

Mon kit : post-11193-0-03719900-1354623444_thumb.j

La notice: post-11193-0-18737700-1354623595_thumb.j

Modifié par Lobtek

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Lobtek    1

bien sur met je n'ai pas vraiment eu de réponse. J'ai vraiment besoin s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
RiTAL59    5

le fil noir sur les feux de croisement, le rouge sur les pleins phares et la masse, tu la met sur ton cadre par exemple ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
.::S2::.    1 629

Est y a pas de risque que ca grille quelque chose?

Si tu met pas le bon fil a la masse si ça peut griller. (sa m'est arriver en branchant le mauvais fil)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Lobtek    1

bon j'ai essayer comme vous m'aviez dit met j'ai que les plein phare qui marche met pas les deux !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant