• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Criss33

scooter peugeot
Problème d’accélération

Question

Bonjour.

J'ai un soucis depuis quelques jours au niveau de mon accélération.

Alors quand je le démarre, nickel tous va. Lorsque j’accélère j'ai comme un trou, faut que j'accélère doucement pour le faire avancé à 20km/h car il monte pas plus. De temps en temps, l'accélération se fait jusqu’à 40, et beuuuuuhhhh....

Donc j'ai vérifié ma baa, je l'ai remise en place au cas ou qu'elle soit pas mise correctement. je fais un tour tjr pareille :(.

Bon je démonte mon carburateur " origine ", je le nettoie, je le remonte. Je met dessus mon starter manuel. Je repars le test, et la à 50 beuuuuuhhhhh.... Grrrrr

Je décide de testé avec le starter enclenché, Oo ? le scoot monte parfaitement dans ses tours et marche nickel.

Ah ! Oui ! Je précise que ma Baa étais préparée pour un 17.5, mais j'ai rebouché les trous à l'aide d'une patte.

Donc je me demande ou y'as prise d'air sans le starter activé .... J'ai vérifié partout, et rien ne laisse paraître d'anormale.

J'ai pas de cfg moteur, mais juste un pot bidalot s1r, et ressorts d'embrayage 30%.

Merci de votre aide. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Et niv réglage carburateur ? essaie de visser le ralentie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'y avais pas pensé au visse de ralentis, merci de ton aide ca marche nickel a présent ^_-.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0