• 0
chelmix35

scooter peugeot trou au démarraghe speedfight 2

Question

chelmix35    0

bonsoir,

je viens de récupérer un speedfight 2,j'ai monté un pot artek k2 et mis des galets artek 6g,ca marche super bien bien....sauf que au démarrage le scoot démarre comme une vieille mob pendant 2 a 3 secondes,et part direct dans les tours d'un coup et marche nickel,c'est juste ce souci au démarrage,je reste sur place quelques secondes avant qu'il parte nickel et j'ai aucun trou a l'accélération après je tape un 85/90 avec.

si quelqu'un a une idée?

j'ai pensé au gicleur trop petit peut être ca explique le temps au démarrage,le temps que l'essence remplisse le moteur....

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
alex33190    59

bonsoir,

je viens de récupérer un speedfight 2,j'ai monté un pot artek k2 et mis des galets artek 6g,ca marche super bien bien....sauf que au démarrage le scoot démarre comme une vieille mob pendant 2 a 3 secondes,et part direct dans les tours d'un coup et marche nickel,c'est juste ce souci au démarrage,je reste sur place quelques secondes avant qu'il parte nickel et j'ai aucun trou a l'accélération après je tape un 85/90 avec.

si quelqu'un a une idée?

j'ai pensé au gicleur trop petit peut être ca explique le temps au démarrage,le temps que l'essence remplisse le moteur....

merci d'avance

quel es ta couleur de ta bougie

après un trou au démarrage sa peux venir aussi du ressor de pousser

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Trekker_74    23

Un trou au démarrage peux venir de beaucoup d'endroits, prise d'air, gicleur trop gros, ressort de poussé. Dis nous en plus sur ta configuration et on sera comment t'aider ;).

Regarde la couleur de l'éléctrode de ta bougie, blanche = gicleur trop petit, marron/brique = gicleur bon, noir = gicleur trop gros

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
chelmix35    0

merci de vos réponses.

le scoot c'est un refroidissement liquide tout d'origine à part les galets de 6 grs artek et le pot artek k2,j'ai l'impression qu'avec le starter le matin il part mieux.

je pense pas a une prise d'air car en reprise il repart super bien,il faut vraiment que je m'arrête complet pour galérer,et encore galérer.....c'est vraiment juste 2/3 secondes et il part d'un coup super bien jusqu'a sa pointe sans problème!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
chelmix35    0

bon j'ai démonté le carburateur cette après midi j'avais un gicleur de 58,ma bougie est noire donc trop riche je vais descendre a 55 je pense.

j'ai testé un gicleur de 76 que j'avais et c'était pire que tout!!!!!donc je pense que mon souci vient bien de là...

merci de vos réponses les gars et si vous avez d'autres suggestions je suis tout ouïe!!lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant