• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
scooty

scooter piaggio - gilera
problème démarrage stalker

Question

bonjour a tous voilà je possede un stalker de 2004 dessus j'ai mis un vilebrequin carenzy roulement top perf,joints spy top perf,cylindre pistin oméga carburateur neuf,allumage neuf avec pot touring le tout neuf mais il veut rien savoir il veut pas démarer j'ai de l étincelle j'ai kyker une centaines de fois mème au démarreur élèctric il veut rien savoir pourtent tout est neuf pas de prise d air c'est pour cela que je réclame a tpous votre aides

Partager ce message


Lien vers le message
Partager sur d'autres sites

35 réponses à cette question

  • 0

bonjour a tous voilà je possede un stalker de 2004 dessus j'ai mis un vilebrequin carenzy roulement top perf,joints spy top perf,cylindre pistin oméga carburateur neuf,allumage neuf avec pot touring le tout neuf mais il veut rien savoir il veut pas démarer j'ai de l étincelle j'ai kyker une centaines de fois mème au démarreur élèctric il veut rien savoir pourtent tout est neuf pas de prise d air c'est pour cela que je réclame a tpous votre aides

j'ai besoins d aide pleese

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai besoins d aide pleese

un up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un up

personne????

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

personne????

un gros uuup aidé moi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un gros uuup aidé moi

salut tu a regardez si ta bougie était pas morte :D2 puit a force de kiker tu l'a noiyer démonte et essuit ta bougie :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J' espère qu'au moins tu as kiker 100 fois avec de l' essence car se serait dommage pour le nouveau cylindre..

Aussi a combien de mm tu as mis le joint spy coté allumage??? j' espère que tu ne la pas mis contre le roulement... sinon t'es bon pour le remplacer.

Le spy coté variateur c'est favile c'est a fleur du BM et là aussi pas plus sinon contre le roulement et là aie...

Tu as bien jointer ton BM pour le changement vilebrequin?? tout c'est bien passé au remonrage roulements....?

Tu as bien mis tous les joints du cylindre??

T'as essayé de mettre un tout petit peu d' essence dans le cylindre??

T'as un robinet a dépression?? le carburateur a une prise dépression + huile??

Tu roule avec ta pompe a huile ou tu fais le mélange...??

Bougie neuve aussi??

+++++

Modifié par wouaou57

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J' espère qu'au moins tu as kiker 100 fois avec de l' essence car se serait dommage pour le nouveau cylindre..

Aussi a combien de mm tu as mis le joint spy coté allumage??? j' espère que tu ne la pas mis contre le roulement... sinon t'es bon pour le remplacer.

Le spy coté variateur c'est favile c'est a fleur du BM et là aussi pas plus sinon contre le roulement et là aie...

Tu as bien jointer ton BM pour le changement vilebrequin?? tout c'est bien passé au remonrage roulements....?

Tu as bien mis tous les joints du cylindre??

T'as essayé de mettre un tout petit peu d' essence dans le cylindre??

T'as un robinet a dépression?? le carburateur a une prise dépression + huile??

Tu roule avec ta pompe a huile ou tu fais le mélange...??

Bougie neuve aussi??

+++++

oui j'ai tout bien remonter par contre la durite d huile qui relie la pompe a l huile et le carburateur la petite pas la grosse l huile ne passe pas je pense que mon problème viens de la mais je suis pas sur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai tout bien remonter par contre la durite d huile qui relie la pompe a l huile et le carburateur la petite pas la grosse l huile ne passe pas je pense que mon problème viens de la mais je suis pas sur

ma bougie est neuf par contre elle est pleine d essences donc pas de problème de dépression je l est secher mais il veut toujours pas démarer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ma bougie est neuf par contre elle est pleine d essences donc pas de problème de dépression je l est secher mais il veut toujours pas démarer

aidez-moi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ecoute.... pour démarrer il faut essence + étincelle + compression..... si tu as les 3 moi je comprend plus...

Éventuellement tu as dérégler ton allumage.... c'est celui d' origine?? Oups je viens de voir que tu as changé... à mon avis sa ne peut plus que venir de la... il faut voir le calage... c'est a dire que ton étincelle ne vient pas au bon moment..

+++

Modifié par wouaou57

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ecoute.... pour démarrer il faut essence + étincelle + compression..... si tu as les 3 moi je comprend plus...

Éventuellement tu as dérégler ton allumage.... c'est celui d' origine?? Oups je viens de voir que tu as changé... à mon avis sa ne peut plus que venir de la... il faut voir le calage... c'est a dire que ton étincelle ne vient pas au bon moment..

+++

comment je fais pour le calage j'ai pas de pige

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comment je fais pour le calage j'ai pas de pige

un gros up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ecoute.... pour démarrer il faut essence + étincelle + compression..... si tu as les 3 moi je comprend plus...

Éventuellement tu as dérégler ton allumage.... c'est celui d' origine?? Oups je viens de voir que tu as changé... à mon avis sa ne peut plus que venir de la... il faut voir le calage... c'est a dire que ton étincelle ne vient pas au bon moment..

+++

slt comment je fais pour le calage car je nie connais rien en plus je n est pas de pige de calage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt comment je fais pour le calage car je nie connais rien en plus je n est pas de pige de calage

uuuup

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

uuuup

personne? aidé moi je suis a cour de solution

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu met allumage neuf mais tu dis pas quel allumage t'as monté, soit + précis si tu veux qu'on t'aide....

Un allumage type origine se met avec la clavette en place sur l' arbre du vilebrequin--> pas besoin de calage

Un autre type se règle avec un rapporteur :lol: :lol:

Dis nous d' abord ton allumage on verra ensuite...;

++++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu met allumage neuf mais tu dis pas quel allumage t'as monté, soit + précis si tu veux qu'on t'aide....

Un allumage type origine se met avec la clavette en place sur l' arbre du vilebrequin--> pas besoin de calage

Un autre type se règle avec un rapporteur :lol: :lol:

Dis nous d' abord ton allumage on verra ensuite...;

++++

allumage tnt adaptable le même que l origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

allumage tnt adaptable le même que l origine

j'ai remie l ancien toujours pareil il veut pas démarrer ça fait 15 jours que je suis dessus j'ai une très bonne étincelle bleu mie une bougie neuf rien il veut pas démarrer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai remie l ancien toujours pareil il veut pas démarrer ça fait 15 jours que je suis dessus j'ai une très bonne étincelle bleu mie une bougie neuf rien il veut pas démarrer

allée toutes vos idée son les bienvenue

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as beau avoir une bonne étincelle si elle vient pas au bon moment c'est mort lol

T'as donc remonté la clavette avec le neuf et l' ancien?? ou tu fais sans clavette..

Photos de ton vilebrequin coté allumage.... juste avant la mise en place de l' allumage??

En même temps donne moi la distance entre ton joint spy et le bord du carter...coté allumage bien sur..

+++

Modifié par wouaou57

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as beau avoir une bonne étincelle si elle vient pas au bon moment c'est mort lol

T'as donc remonté la clavette avec le neuf et l' ancien?? ou tu fais sans clavette..

Photos de ton vilebrequin coté allumage.... juste avant la mise en place de l' allumage??

En même temps donne moi la distance entre ton joint spy et le bord du carter...coté allumage bien sur..

+++

la clavette est d origine avec l allumage pour les joits spi il sont bien mis pour la photo jen ferais dans la journée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la clavette est d origine avec l allumage pour les joits spi il sont bien mis pour la photo jen ferais dans la journée

et comment on fait pour que l étincelle viens au bon moment il y a un queque chose à faire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et comment on fait pour que l étincelle viens au bon moment il y a un queque chose à faire

personne?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

personne?

aidé moi je trouve toujours pas cette panne

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aidé moi je trouve toujours pas cette panne

allée donnez moi des piste

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0