• 0
VDB

scooter mbk - yamaha
ne tien pas le ralentis a chaud

Question

bonjour a tous je possède un nitro et quand je le démarre a froid il tien bien le ralentis mais une fois qu'il est chaud je le démarre et s’éteint aussi vite je dois accéléré pour ne pas qu'il s’éteint j'ai déjà réglé ma vis de ralentis, de quoi cela pourrai t'il venir? merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

29 réponses à cette question

  • 0

up s'il vous plaît?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je dirai réglage carburateur (moi ça fait pareil on ma dit d'augmenter le ralenti)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je l'ai déjà augmenter mais ça change rien :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hum je dirais que c'est le starter qui reste actif

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et genre quand tu le démarre, à froid c'est nikel et une fois que il commence à chauffer il s'éteint. Et si tu accélère pas pour redémarrer il démarre pas nan??? si c'est sa j'ai le même problème.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et genre quand tu le démarre, à froid c'est nikel et une fois que il commence à chauffer il s'éteint. Et si tu accélère pas pour redémarrer il démarre pas nan??? si c'est sa j'ai le même problème.

C'est un starter auto? Si oui c'est ça qui déconne,il reste en position marche ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pencherait plutôt sur le joint mort. Genre joint spy de vilebrequin.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ça serait le joint spy il y aurait des fuites.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non pas forcement. Si c'est léger non.

Quand les carter se dilates, le joint n'est plus étanche et laisse rentré un filet d'air .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais mais la combustion se fait en haut du piston,jamais en bas :ouf:

Ça me faisait pareil sur une cross (ktm 85 sx),starter manuel,l'aiguille ne remontait pas à fond(pourtant je remontais le starter à fond) et la moto calait a chaud ;)

Sauf que la c'est des starter auto

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai un starter manuel, mais il n'y a plus le câble.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah d'accord et donc tu ne peux pas l'utiliser?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nan.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok,comment ça se fait que tu n'as plus de câble?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah je l'est acheté comme ça et même à froid il démarre correctement donc je pense que j'en achèterai un quand j'aurai rien d'autre à acheter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ok t'as acheté le scoot sans le câble,donc le câble a du casser et le mec l'a enlevé en laissant le starter en marche ou à moitié en marche sans le savoir,fais chauffer le moteur et essayes de baisser l’aiguille du starter ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci j'essayerai :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De rien ;),mais fais gaffe,faut que tu puisses la remonter sinon ça sera la galère pour rouler moteur froid ;) Ou tu devras le faire chauffer une bonne dizaine de minutes avant de pouvoir rouler (si l'aiguille reste en bas je précise ;) )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais mais la combustion se fait en haut du piston,jamais en bas :ouf:

Ça me faisait pareil sur une cross (ktm 85 sx),starter manuel,l'aiguille ne remontait pas à fond(pourtant je remontais le starter à fond) et la moto calait a chaud ;)

Sauf que la c'est des starter auto

Effectivement ca se fait en haut mais quand la dépression se fait (piston qui remonte et qui créer une dépression dans le bas moteur) un filet d'air rentre. Donc avant de te la joué et d'être condésendant aprend ton sujet.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pencherait plutôt sur le joint mort. Genre joint spy de vilebrequin.

euh et quand le spy est hs on perd de l'huile? car je perd de l'huile au niveau du cylindre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les joints spy sont en bas, derriere le vatrio et derriere l'allumage.

A quel endroit au niveau du cylindre, au niveau du joint d'embase, de la culasse ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et genre quand tu le démarre, à froid c'est nikel et une fois que il commence à chauffer il s'éteint. Et si tu accélère pas pour redémarrer il démarre pas nan??? si c'est sa j'ai le même problème.

non il s'eteint jamais juste si je l’éteint moi même quand il est chaud j'ai bon kicker 50 fois il démarre pas mais si j'accélére un peu et que je kick il prend au quart mais si je lâche les gaz il s’éteint de suite et maintenant une fois que je depasse les 30km et broute et s'etient il le fessais pas avant... Modifié par vdbnitro

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les joints spy sont en bas, derriere le vatrio et derriere l'allumage.

A quel endroit au niveau du cylindre, au niveau du joint d'embase, de la culasse ...

au niveau du joint d'anbase

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cherche pas ca vient du starter.

Un pote avait un problème similaire sur un bw's mais lui avait un starter auto.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci je vais regardé a sa

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter