Question

dylansniper    54

bonjour,

je vous explique mon problème :

alors depuis un certain temps des que je roule à fond (a chaud) mon scoot ralenti et fai des acoup et fai "crrr"

et pui repart pui refait acoup et toujours se bruit a froid il va niquel

voilà si des personne poouraais maidez :)

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

ta carburation doit être trop riche, a froid c'est normal qu'il fonctionne car il a besoin de + d'essence (c'est pour lui donner +d'essence qu'il y a un starter), toi c'est comme si tu avais le starter en continu, ta bougie est sûrement trop noir.

mais dans ton cas c'est très léger, baisse légèrement la taille de gicleur.

PS, un peu trop riche "bride" le moteur a haut régime. (d'ou le bruit grrrrr)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dylansniper    54

ta carburation doit être trop riche, a froid c'est normal qu'il fonctionne car il a besoin de + d'essence (c'est pour lui donner +d'essence qu'il y a un starter), toi c'est comme si tu avais le starter en continu, ta bougie est sûrement trop noir.

mais dans ton cas c'est très léger, baisse légèrement la taille de gicleur.

PS, un peu trop riche "bride" le moteur a haut régime. (d'ou le bruit grrrrr)

Merci pour ta reponce on continue en mp si tu veux bien

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant