• 0
nononime

scooter piaggio - gilera je n'arrive pas a fixer mon pot sp3

Question

nononime    23

Il te faut une clef à embrayage et un étau pour faire tout cela.

bonjour j'ai voulut repeindre mon pot sp3 mais voilà je n'arrive pas le remttre peut être il faut enlever les pates de fixations et les remttres après ou pas vous pouvez me dire comment faire clairement (oui je suis idiot )

Partager ce message


Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0

Devise la pâte , pas complètement écarte les 2 supports histoire de ne pas gêner pour ton cache allumage puis remet tout en place et resserre ( les pâtes de fixation LeoVince une galère lol ) bonne chance.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
julien    93

Tu peux le souder avec un arc électrique ! Ou alors avec du ciment ça pourrait marcher aussi....

Mais non, dévisses d'abord la patte du pot, visses la sur ton carter, ensuite tu visses ton pot au cylindre et seulement après tu remets la vis qui fixe le pot à la patte. Par contre maintient bien ton pot ds la bonne position qd tu le visses au cylindre pour ça que ça force trop sur les goujons.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

Tu peux le souder avec un arc électrique ! Ou alors avec du ciment ça pourrait marcher aussi....

Mais non, dévisses d'abord la patte du pot, visses la sur ton carter, ensuite tu visses ton pot au cylindre et seulement après tu remets la vis qui fixe le pot à la patte. Par contre maintient bien ton pot ds la bonne position qd tu le visses au cylindre pour ça que ça force trop sur les goujons.

Devise la pâte , pas complètement écarte les 2 supports histoire de ne pas gêner pour ton cache allumage puis remet tout en place et resserre ( les pâtes de fixation LeoVince une galère lol ) bonne chance.

Comment ça tu n'arrives pas à le fixer ?

merci les mecs je doit commencer a vous soulez avec mon pot de M***de en fait je n'arrivais pas le mettre au cylindre puis après je n'arrivais pas à faire passer mon outil mais 2h de boulot et des mains noirs j'ai reussi hehe

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

2heures pour le monté il y a intérêt a qu'sa tienne :ouf: :D2 :lol:

oui j'ai galère au debut mal emboîte sur le cylindre je sais pas si c'est comme ca qu'on l'apelle après j'arriver pas a passer ma cle ca m'as user je vais bien dodo :P mdrrr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

Pour accéder au vis de pot au coude du cylindre sur typhoon, bonjour ..

on est d'accord d'ailleurs je ne sais pas si il y a une prise d'air ou l'aire du refroidisment .. comment savoir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Runner94    143

Bouche tu pot avec ta main, si l'échappement ce fais quand même t'as une prise d'air, si ton scoot s'étouffe t'en a pas ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

Bouche tu pot avec ta main, si l'échappement ce fais quand même t'as une prise d'air, si ton scoot s'étouffe t'en a pas ;)

ah merci genial ba il s'eteint direct

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

Donc t'as pas de prise d'air roules tranquille

ma bougie est blanche et la dernière fois mon mecano toucher au pate de fixation je l'ai avais mal mit :( (lol) et j'ai donc mit un gicleur de 65 je trouve ma bougie plus blanche que avec celui de 53 ( jy comprend plus rien (bien sur j'ai pas regarder en faisaint test de la pointe juste après l'avoir utiliser sur tout paris en accelerant a peine donc je sais pas si j'ai une prise d'air au pot encore le moteur setouffe quand je le bloque maisi un peu plus lentement :P tu pourras regarder ou me dire si c'est normal parce que je minquiete :P merci les gars

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

Peut être tu te fais des films aussi. fais nous une photo

ouai ca doit être sûrement ca mais en tous cas je la trouve beaucoup plus blanche que avec mon 53 je comprend plus rien ! je vous fais une photo maintenant le scoot n'as presque pas roule depuis une semaine ou bien après une pointe moteur chaud etc ? tu pourras regarde Runner94 :P tu noublie pas de me tenir au courant et bon taff :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

je crois que vous allez vous foutres de ma gueule je sais pas monter un pot et j'ai pas prit compte de la lumiere de mon garage donc je voyais ma bougie blanche mais d'après mon frere elle est maron clair et mon pot s'eteint donc je pense que j'ai pas de prise

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant