FacèneStewart

Membres
  • Messages

    739
  • Inscription

  • Dernière visite

Tout ce qui a été posté par FacèneStewart

  1. Me revoilà sur le forum voilà cette question s'adresse à ceux qui aurais testé ou qui on connaissance de ce que je demande voilà , j'ai pas de roue avant du moins pas la bonne et il y a une roue sur Leboncoin à bas prix mais j'ai peur qu'elle ne rentre pas. C'est celle-ci : http://www.leboncoin.fr/equipement_moto/467348685.htm?ca=12_s Demain je vais le voir avec mon axe de roue avant seul pour voir si la roue rentre dans mon axe en 1er temps. Je m'adresse a vous si par hasard vous saurez si elles sont compatibles Bonne soirée
  2. Moi c'est le Systéme d'allumage et leurs CDI qui grille d'une minute à l'autre dnc pour moi derbi reste le mieux
  3. Tu n'as pas l'étrier qui commence à se dévisser car à 1 500 km je vois pas des plaquettes/Disques mortes
  4. 22.50€ l'écrou de roue Avant Pour YZ Chez Yam la compétition ça fait mal

    1. Afficher les commentaires précedents  8 en plus
    2. Coelho

      Coelho

      Nixtus a raison n'empeche, sois tes une brele et tu c'est pas serrer deux ecrou comme il faut, soit sa tient niquel x)

    3. FacèneStewart

      FacèneStewart

      C'est clair sa sera mon dernier recours lol

    4. hk-26

      hk-26

      OHHHHH LES FOUUU MDRRRRRRR

  5. Bonjour Bonsoir j'ai acquis un Dirt 125 Apollo Orion AGB il a un problème d'allumage je vous explique : - Lors de l'achat la moto a mis beaucoup de temps à redémmarer or qu'elle venais de tourner -Lorsqu'elle est repartit elle tournais trés bien elle démarrer au 1er Coup de Cric a chaud comme à froid -Hier soir j'en faisais et un moment a un virage elle c'est coupé nette elle a redémarrer puis à recaler quand on la poussée parfois elle pété mais rien d'e...

  6. Bonjour Bonsoir j'ai acquis un Dirt 125 Apollo Orion AGB il a un problème d'allumage je vous explique : - Lors de l'achat la moto a mis beaucoup de temps à redémmarer or qu'elle venais de tourner -Lorsqu'elle est repartit elle tournais trés bien elle démarrer au 1er Coup de Cric a chaud comme à froid -Hier soir j'en faisais et un moment a un virage elle c'est coupé nette elle a redémarrer puis à recaler quand on la poussée parfois elle pété mais rien d'encourageant -Aujourd'hui j'ai démonté le carburateur (Gicleur..Cuve) nettoyé le filtre rien du tout ! - Bon je comprends assez vite que j'ai un problème d'allumage je démonte la bougie la colle contre la culasse au début j'avais des petites étincelles puis plus rien ! -J'ai démonté l’antiparasite et la bougie est coller directement le fil de l'antiparasite sur la culasse et toujours rien ! -Je démonte le CDI Et le rebranche j'apperçois des minimes étincelles puis plus rien ! Faux contacts ..? Bobine .. ? CDI ..? Aidé moi Merci j'ai envie de rouler
  7. Neige.. Pluie.. Soleil..Pluie Il est temps que j'ai mon Permis et Mon C 6.3 amg Parce que c'est une Tanée Paris

    1. Afficher les commentaires précedents  5 en plus
    2. Coelho

      Coelho

      Le temps pète de plomb t'façon.. On est en mai le temps est pas foutu de nous donner au moins 25 degrès..

    3. Coelho

      Coelho

      en mai presque*

    4. FacèneStewart

      FacèneStewart

      Tumss Va faire un tour de derbi.

      Coelho De ouf sa rends dingue

  8. tu dois avoir la béquille qui pince un file d'allumage ou quelquechose dans le genre démonte ! Augmente ton Ralenti Bah regarde le haut moteur si il est kité ou type origine Tu la un peu acheté a la va vite ton scooter ..
  9. FacèneStewart

    Rouler sans BSR risques ?

    T es allez loin toi
  10. Devisse ton tableaux de bord et regarde si ton bouton qui lance le starter et bien brancher
  11. Non c'est le bruit typique des moteurs Peugoeut Avec le Pot D'origine c'est juste que tu vient de le remarqué. Mais exprime toi mieux
  12. Tu as un robinet à dépression ? ( Deux durites ) ou robinet Simple ( Une Durite)
  13. Bonjour j'ai mon Yamaha YZ qui est presque au points mais voilà dés que je met du carburant dans le cylindre mon moteur reste + ou - acceleré est-ce que c'est parce que j'injecte beaucoup d'essence ?
  14. Bonjour j'ai mon Yamaha YZ qui est presque au points mais voilà dés que je met du carburant dans le cylindre mon moteur reste + ou - acceleré est-ce que c'est parce que j'injecte beaucoup d'essence ?

  15. Bonjour j'ai mon Yamaha YZ qui est presque au points mais voilà dés que je met du carburant dans le cylindre mon moteur reste + ou - acceleré est-ce que c'est parce que j'injecte beaucoup d'essence ?
  16. Technique approuvé sa marche :cool2: maintenant un gros bain de graisse
  17. Bah je veux essayé de la rattrapé parce que j'ai pas vue les prix mais je sais que Yamaha va m'assomé.
  18. Le téton sur la poignet qui pousse le piston du maître cylindre et peut être trop court
  19. Okay , laisse tomber je veux quelque chose de un peu plus rapide et la technique du mélange d’aluminium de sel et de citron tu as déjà essayé ou tu connais son efficacité ?
  20. Mais un robinet a dépression quand il est en bon état sa débite beaucoup mais la quantité injecté et gerer par le carburateur et freiner par le pointeaux donc ne t’inquiète pas.
  21. Ta une prise d'air quelque part refait le tour de tes joints et de tout ce qui est Admission ( boîte à clapets , joint de pipe jonction filtre carburateur , etc..)