• 0
Emachair

mécaboîte Compteur MRT qui déconne

Question

Bonsoir tous le monde,

Petit problème a la noix : hier j'ai changer mon kit chaîne (12*53) tous moisi ^^ pour un FE (13*53).

Donc je vais essayé, j'avais fais chauffé la moto mais je préfère roulé tranquille sur quelque bornes...

bref j’étais a 40 km/h quand mon compteur c'est couper ! sa grosse maman ! <_<

mais il reste rétroviseur-éclairé (orange)

Puis je rentre donc vu que je venais de changé la couronne a l’arrière, je vérifie le petit capteur et je le nettoie ! toujours rien donc je suis le fil qui arrive jusqu’à ma plaq ktm et sous le compteur j'ai deux départ, un avec une Cos juste avant la connexion clips du compteur, et l'autre avec masse de fil !

A votre avis ? faux contact ? volant magnétique ? ou capteur ? ou compteur ?

Allez bonne soirée :ze:

PS, les voyant sur les coté pètent des câbles x) certain s'allume d'autre non

Modifié par Emachair

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Et pouf' !

Une autre lampe halo de grillée, je venais de demander en plus !

Le fusible il se cache ou ?

Ou peut être le régulateur ? o_O

Modifié par Emachair

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.