• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
zg3g@lair

scooter mbk - yamaha
scooter qui broutte

Question

bonjour a tous, voilas, depuis que j'ai changer mon piston, mon booster fait que de broutter a froid, qu'il ne faisais pas avant, j'ai aussi perdu de l'accélération et je pense aussi un peu de pointe, je ne peut pas trop voir car je suis en rodage mais bon, pourquoi broute t'il alors que j'ai changer que le piston ?

Trop riche ?

Pot yasuni z

variateur multivar malossi

galets 7,1

ressort de poussée blanc malossi

carburateur 12 gicleur de 83

aidez-moi silvouplais :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

Refais tes réglages carburateur ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essyer de le régler juste en modifiant la vis d'aire et la vis de richesse, et rien à faire, même a chaud au débu que j'accélère, il broute 1/2 sec et niveau accélération je suis vraiment nul, en partant quand une cote, j'ai même pas pus dépasser les 45km/h, que faire ?

Modifié par zg3g@lair

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Allège tes galets et durcis tes ressorts d'embrayages en ce qui concerne l'accélération et diminue de quelque points ton gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais nan ! Pourquoi devrai-je encore modifier ma variation ! Avans, mon accélération été nikel, et si mettait plus léger donc en gros au lieu de mettre de 7,1g j'aurai mis du 6,8 ou 6,9 je commençais dèjas a mouliner . Donc pourquoi je devrai encore la changer ? Mon problème d'accélération vient depuis que j'ai changer mon piston ! donc normalement, c'est que je sui trop rire ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vraiment personne ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, 56 vus pour 2 réponse c'est sympas de votre part hein. Je vous redemande encore une dernier fois .

J'ai changer a l'instant, mon gicleur de 86 a un 80 ! Le scooter ne broute plus a chaud ! mais bon, il n'a toujours plus d'accélération qu'il avais avant ! que faire gicleur trop petit ? trop gros ? prise d'aire ? Y a quoi ?

merci :)

Modifié par zg3g@lair

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, 56 vus pour 2 réponse c'est sympas de votre part hein. Je vous redemande encore une dernier fois .

J'ai changer a l'instant, mon gicleur de 86 a un 80 ! Le scooter ne broute plus a chaud ! mais bon, il n'a toujours plus d'accélération qu'il avais avant ! que faire gicleur trop petit ? trop gros ? prise d'aire ? Y a quoi ?

merci :)

Salut ressorts embrayage full jaune malossi , galets 5.5g et tu vera ;) pour le gicleur regarde ta bougie , essaie de 2 en 2 jusqu'a ce que ta bougie soit marron brique !

Modifié par unkutspi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi de devrai changer encore ma variation ? Avans, le scooter se lever nikel :) et avec le gicleur a 86, mon piston avais plein de calamine donc trop riche ! mais il marcher vraiment bien niveau accélération/pointe :)

Le problème, c'est que je ne peut pas voir la couleur de ma bougie car ma clef ne passe pas :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi de devrai changer encore ma variation ? Avans, le scooter se lever nikel :) et avec le gicleur a 86, mon piston avais plein de calamine donc trop riche ! mais il marcher vraiment bien niveau accélération/pointe :)

Le problème, c'est que je ne peut pas voir la couleur de ma bougie car ma clef ne passe pas :/

Ou alors tu as pas mis le bon piston , ou tu l'a mal monté ! tu as essayé de reglé la vis de richesse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai mis le bon piston enfin je pense ! c'est un pro qui me la conseiller ! la piston bien monter ( la flèche direction l'échappement ! ) et la vis de richesse a 1 tour et demie . A partire de 50/60 km/h il pète bien ! mais avans euh nul quoi. A froid, ça peut aller mais a chaud, pas du tout !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai mis le bon piston enfin je pense ! c'est un pro qui me la conseiller ! la piston bien monter ( la flèche direction l'échappement ! ) et la vis de richesse a 1 tour et demie . A partire de 50/60 km/h il pète bien ! mais avans euh nul quoi. A froid, ça peut aller mais a chaud, pas du tout !

C'est un bi segments ? as tu mis les segment a l'endroit ?

Sinon essaie de changer tes ressorts d'embrayage pour des full jaune malossi , et tes galets pour des 5.5g je vois que sa :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais un be segment ! et il ont bien été mis ! et perso, sa ne doit pas être un problème au niveau de la variation! avant sa marchais nikel et j'ai juste changer mon piston c'est tout . Donc la je ne sais plus moi ..

Entre gicleur 80-84, y a une grosse différence niveau perf ?

Modifié par zg3g@lair

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais un be segment ! et il ont bien été mis ! et perso, sa ne doit pas être un problème au niveau de la variation! avant sa marchais nikel et j'ai juste changer mon piston c'est tout . Donc la je ne sais plus moi ..

Entre gicleur 80-84, y a une grosse différence niveau perf ?

Non pas une grosse différence mais si tu es trop pauves tu vas bien sentir la différence . Il faufrait que tu regarde ta bougie .

On a presque la même configuration sauf que je suis en yasuni r et kit 50 trophy et je suis en gicleur de 82 et ma bougie est marron brique ! Ma vis de richesse est a 1 tour et quart .

essaie de mettre la tienne a un tour et quart et essaie

Modifié par unkutspi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avans, j'été a 95/100 compteur scoot si ça peut t'aider ! oui enfin c'est pas avec juste un quart de tour en moins que je vais retrouver mon accélération hein :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne d'autre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne d'autre ?

déjà allege tes galets parce que 7.1g c'est beaucoup trop lourd !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais pourquoi je devrai les alléger ? Avans je te dit, il se lever mais nikel ! moi aussi je me disais que ça me faisais lourd mais non ! si je mettais plus léger je mouliné !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais pourquoi je devrai les alléger ? Avans je te dit, il se lever mais nikel ! moi aussi je me disais que ça me faisais lourd mais non ! si je mettais plus léger je mouliné !

Change de bougie , galets 5.5g , ressorts full jaune malossi , et voilà ,

après je ne voit pas d'ou peut venir ton problème , mais je pense que déjà en fesant ce que je tes dit tu marchera beaucoup mieux .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Y A Un truc que tu ne comprend pas ! avant que je change mon piston, mon scoot marchais du feux de dieux, pour te dire, j'ai fait " run :) " contre une Peugeot 106, on kiff kiff pendant 40/50 mètres, on a même demander si j'avais pas un kit 50 dessus et pourtant non ! j'arriver a tenir contre des 50cc alu en accélération pour te dire ! Et ma confique été

Pot Yasuni Z

Varateur malossi multivar avec galets 7,1g

ressort de poussée blanc

Gicleur 86

Je m'ait juste un petit coup et op il se lever !

les galets été fournis avec le pot ainsi que le ressort de poussée blanc et tout installer, sa marchais nikel, rien a toucher.

Et c'est dès que j'ai changer mon piston que j'ai plus d'accélération, et pourquoi sa serai au niveau de la variation ou sa buguerais ? J'ai même pas enlever de carter kick pour te dire ;)

Donc pour moi c'est niveau carburation car dejas, quand j'accélère le scooter broute penda 1/2 sec et largement plus quand il est froid !

Donc ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne ? Je ne sais pas si ça peut aussi venir de sa mais, avans que je change mon piston, j'ai élargie la tige de tête de ma bougie, enfin un petit peu, sa pourrais venir de sa ou pas du tout ? ( mon accélération )

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0