• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
seb44130

scooter mbk - yamaha
scooter qui avance plus et qui fait pshitttt

Question

bonjour

j'ai un soucis avec mon rocket , depuis aujourd'hui le scooter avance plus et un pshitt sort du pot , il cale , des fois non .. j'ai vérifier si le fils ne touchait pas le cadre ou autre , et toujours rien .. , la le scooter ne démarre même plus , je comprends vraiment pas

la bougies était marron chocolat hier le scooter est régler nickel , et la la bougies est toutes noirs , et pleine d'huile / essence , je roule au mélange

ma centrale clignotant a griller il y a 2 semaines , plus de klaxon depuis hier .. et plus de phares --' bizarre ?

configuration :

pot conti chr v3 débrider ( neuf )

kit 50cc polini sport fonte 2500 km , même pas

cage aiguille malossi renforcer ( neuf )

carburateur 17.5 ( neuf )

variateur malossi multivar

courroie malossi x-kevlar spéciale belt ( neuf )

embrayage polini for race 3 , cloche polini ( neuf ) ressort pousser jaune , ressort d'embrayage jaune polini

cornet , gicleur 100

galets 5.5gr

bougies neuf

merci beaucoup de votre aide :))

Modifié par seb44130

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

salut javé mon nitro qui fesait pareil alors ecoute et fait comme je te dit ça se trouve c pareille que moi tu prend un fil en cuivre tu denude les 2 bout tu atache un boue sur ton cadre et l autre tu l atache ho moteur démareur par exemple ou une vis moteur et tme redit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cela ne vient pas de l'éléctriciter .. j'ai toucher tout rien y fait ca fait toujours ce pshitt .. prise d'air ? j'ai verifier clapet , pipe admission , il sont nickel .. le pot fait de la fumer blanche et ca pus ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

besoin d'aide s'il vous plait

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Commences par changer ta bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai déjà essayer sans résultat :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ! javais exactement le même problème sur mon spirit, regarde si il y a pas un fil qui touche le cadre ( à priori ou on pose la batterie ) ! J'espère que tu réussiras à résoudre ton problème :)

Modifié par in26

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je pense , a un problème d'allumage ou de capuchon de bougie , ton problème étant que il y a des moments

ou l'étincelle arrive et d'autre non , donc vérifie ton allumage

;)

et aussi nettoye bien ton carburateur, car avec un cornet ses jamais bon , surtout si ta roulez sous la pluie :siffle:

et aux pire des cas :ouf: , moi j'avait eu sa avec un de mes nombreux scooter :cool2: et s'était un beaux petit

serrage :) démonte ton cylindre pour vérifiez leur geulle :cool: et dit moi quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est résolut !!!!!!

j'avais enlever mon câble de frein arriére car il est mort , et j'ai remis mon câble de frein et le scooter marche a merveille , ca fait juste de belle petit étincelle au niveaux du câble de frein a la poignée et en bas du cadre ^^ merci a tous

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0