• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
tony2brest

mécaboîte
derbi SM X-trem euro2

Question

Bonsoir, Alors voilà je vient de récupéré une derbi qui démare mais cale aussitôt ou 1 minute grand max après démarage, le carburateur vient d'être remplacer par un 17.5. Je penserais a l'allumage mais je trouve bizarre car elle roulait très bien avant et l'allumage n'as servi que 4 mois.... pouvez vous me dire si il peut se décalé tous seul (ce que je trouve très bisard) ou si il faut le recalé après une periode sans avoir mis en route la moto (2 ans sans avoir tourner) ou tous simplement cramé (se qui m'ennuit vu le prix qu'il a coûter) merci de votre aide.

configuration ci-dessou :)

Modifié par DERBI29

Partager ce message


Lien vers le message
Partager sur d'autres sites

25 réponses à cette question

  • 0

Tu as tout simplement mal reglé ton carburateur ;).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as tout simplement mal reglé ton carburateur ;).

ca peu pas être l'allumage? mon pro ma dit sa et il a du la démaré a la perseuse et une fois démar" elle pétarade voilà se qu'il ma dit.

ps: bougie b10es neuve de 2 jours toute noir.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

personne d'autre aurais des conseille???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up up up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cylindre en bonne état ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde ton piston

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si après 2 jours la bougie est toute noir c'est que ton réglage carburateur est mauvais (trop riche)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si après 2 jours la bougie est toute noir c'est que ton réglage carburateur est mauvais (trop riche)

problème résolu mais nouveau arrivé

la moto a calé y a deux jour et ne veu plus démaré plus d'étincelle changer la bougie toujours pareil ca comme juste a me gonflé donc si quelqu'un aurais une idée merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème résolu mais nouveau arrivé

la moto a calé y a deux jour et ne veu plus démaré plus d'étincelle changer la bougie toujours pareil ca comme juste a me gonflé donc si quelqu'un aurais une idée merci

change ton antiparasite si sa ne viens pas de sa retire la bobine ht et ponce un peu l endroit du cadre ou le boulon passe, c'est la masse si sa ne viens pas de sa c'est l allumage

tu peux vérifier si le contact fonctionne

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change ton antiparasite si sa ne viens pas de sa retire la bobine ht et ponce un peu l endroit du cadre ou le boulon passe, c'est la masse si sa ne viens pas de sa c'est l allumage

tu peux vérifier si le contact fonctionne

antiparasite changer, cadre poncer a l'endroit de la bobine et allumage 2 mois les boules si c'est cramé. ca pourais pas venir du boîtier CDI parceque je crois il a bu la tasse??? merci des petits conseille quand même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si le cdi a pris la flotte y a de grande chance pour que sa vienne de la

tu as vérifier si ton neiman fonctionnait ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si le cdi a pris la flotte y a de grande chance pour que sa vienne de la

tu as vérifier si ton neiman fonctionnait ?

nikel tous les feux fonctionne quand j'éssai de la démaré sauf le moteur après j'ai pas de clignotant ni de feux stop mais j'en né jamais eu enfin depuis que je roule avec.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors sa viens sûrement du CDI je vois que sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

elle a commencer a ramé et puis plus elle roulais plus elle ramé et un jour terminer elle ma laché et je me suis rendu compte que javais une fuite sur mon vase de flotte et ca tombais goutte a goutte sur mon faisceau et le diagramme donc je pense aussi que c'est ca

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

par hasard, l'allumage a aussi pris l'eau...?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non je pense pas il y a le cache dessus qui protège

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouais mais un cdi prend pas l'eau trop facilement...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc ca pourrais être mon allumage?? comment je peux s'avoir?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

y a un truc pour s'avoir c'est l'allumage qui est mort??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je ne sais pas mais tu peux essayer de sécher le toute afin de ne pas faire un court-circuit en roulant avec, mais après je ne sais pas si c'est le cdi ou l'allumage, mais j'ai juste dit ça, car en roulant sous la pluie, le cdi ne risque pas grand-chose je pense...mais attends l'avis de qqn qui est calé en électrique :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je ne sais pas mais tu peux essayer de sécher le toute afin de ne pas faire un court-circuit en roulant avec, mais après je ne sais pas si c'est le cdi ou l'allumage, mais j'ai juste dit ça, car en roulant sous la pluie, le cdi ne risque pas grand-chose je pense...mais attends l'avis de qqn qui est calé en électrique :cool2:

ça va faire 2 semaine quelle est dans mon garage et je les sortie ce matin pour essayer de la démaré et rien je pense que en 15 Jours ca a du séché. j'ai téléphoné a mon pro et il prend la moto la semaine prochaine mais j'aurais bien essayer de trouver ma panne avant mais bon merci quand même pour tous vos conseille et je vous tien au courant si j'ai trouver le problème ou mon pro

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vous pouvez toujours me balancer des conseilles pour m'aider dans ma galère. merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up up up up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up pour toi =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.
Connectez-vous pour suivre cela  
Membres qui suivent 0