• 0

Question

nono31    4

Bonjour un ami a une derbi configuration:

- kit 70 fonte

-carburateur 19

-allumage mvt premium

-pot scr

- boîte à air maison ( tube de la ba avec collants)

Lorsque il accélére la motos se met a brouter et cale. Si il roule avec le starter la motos marche parfaitement!

Vous en pensez quoi? Car il a déjà fais déjà plusieurs tentative de réglage de son carburateur et sa n'a rien donné!

Merci d'avance!

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
iZi    298

-boîte à air maison ( tube de la ba avec collants)

faut pas cherché bien loin :D2 nous avons à faire à un jolie petit kéké monster energy

il doit sûrement être trop pauvre, augmenter le gicleur de quelques points.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nono31    4

D'accord mais ça a toujours bien marché jusqua présent le problème est survenue d'un coup!

Merci de ta réponse!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

D'accord mais ça a toujours bien marché jusqua présent le problème est survenue d'un coup!

Merci de ta réponse!

prise d'air

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant