• 0
mathieuetgwen

scooter mbk - yamaha booster qui démarre mais après cale

Question

Alors voilà il y a peu de temps j'ai changer mon huile j'ai vider mon réservoir et j'en n'est mit de la neuve suite a ce problème le scooter démarre mais au bout de 30 secondes ip cale ou alors quand j'accélère je sais d'ou sa provient ça peut être les roulements mort ?

Ma configuration

-Pot bidalot s3r

-Cylindre d'origine qui est en bonne etat sa compresse bien

-carburateur de 17,5 gicleur 90

-variateur hi speed galets 4,7 gr

-Embrayage origine avec ressort de poussée polini bleu

J'ai un vilebrequin d'origine avec roulement d'origine j'avais déjà eu se problème mais le scoot ne démarrer pad c'était le joint spy qui c'était barrer coter variateur vu que le vilebrequin a du jeu ça se peut que celui coter allumage soit entrin de se barrer ?

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Frederiko    99

Slt

Non pas roulement tu l'entendrais directe et sa tempecherais pas de démarrer.

Tu vois une fuite quelques part?

Es-tu sur que l'essence arrive bien?

Modifié par Fredo95

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tommythekat    3

mouai voilà t'a un problème avec le robinet à dépression , faut démonter le rob , netoyer la membrane , verrifier l'ajustement du floteur et c'est repartis comme en 40

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant