• 0
Nathan14

scooter peugeot
Problème carburateur

Question

J'ai changé mon carburateur sur mon ludix pour mettre un motoforce 19 avec un starter manuel ( mon moteur est un origine) ! et je n'avait pas démarré mon scoot depuis 1mois, et aujourd'hui le scoot démarre mais je ne peux pas bien accéléré genre dès que je dépasse 5km/h le scoot crache de la fumé bien blanche, et n'arrive plus a accéléré et se met a accéléré par gros coups violent si je garde la poignée serré !

De quoi cela pourrait it venir ? La boîte à air pas assez puissante pour un carburateur 19 ?

carburateur 19trop gros ? s'il vous plaît Help

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Ton Boisseau Est Bien Mie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton réglage carburateur Est Bien Fait ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah j'ai gicleur d'origine dessus donc c'est du 72 je crois ! et le reste oui je crois

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il reste accélérer tout seul ? si oui faut faire ton réglage donc faut jouer avec la vise de ralenti

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non non du tout, en fait quand j'accélère dès que je passe genre la moitié de la poigné le scoot crache un max de fumé blanche s'engorge ou tousse et arrète d'accéléré puis si je reste sur la poigné il tape dès grand coups violent d'accélération ! Mais impossible de dépassé les 5ou 10km/h

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pourquoi n'as tu pas laisser le carburateur d'origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mdr ça me semble évident ! puis j'installe un kit 70 bientôt :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah okay' .

je pense que c'est un problème de réglage avec la richesse peut étre un peu pauvre ?

ta bougie est de quel couleur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter