• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Rock le Belge

scooter peugeot
Veut pas démarrer...

Question

Bonjour à tous,

pas moyen de démarrer...

Sur le Peugeot Géopolis, la coupure électrique du moteur c'est la béquille.

Je ne l'ai pas conduit depuis 3 ou 4 jours, donc juste depuis le début du gel.

Voilà les symptômes docteur:

La batterie est pleine, les phares fonctionnent, et même si je recharge la batterie ou si je branche la batterie sur ma voiture en même temps ça ne change rien, pas de démarrage. le seul bruit que j'entends en pressant le démarreur est un genre de petit bruit court, difficile à décrire, quelque chose comme : "dzouit" qui semble venir de sous le scooter, d'une pièce proche de la béquille justement.

Comme il n'y a pas de kick manuel sur ce modèle je ne sais pas trop où regarder...

La moindre idée serait génialement bienvenue, car j'habite assez loin du seul garage qui peut me dépanner dans la région...

Merci!!!!!!!!!!

Et bonne année à tous!

Partager ce message


Lien vers le message
Partager sur d'autres sites

0 réponses à cette question

Il n'y a pas encore de réponse à cette question. En avez-vous une ?

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0