• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Flo07200

mécaboîte
Problème embrayage AM6

Question

Bonjour, j'ai un problème d'embrayage sur ma Sherco, alors quand je vais pour débrayer ça ne fonctionne pas donc je resserre le câble d'embrayage mais à ce moment là ça débraye très légèrement (le moteur baisse de régime quand je débraye avec la 1ère enclenchée et le pignon bloqué) et de plus je ne peux plus kicker car l’embrayage est très légèrement décollé et donc le moteur n'est plus entraîné.

Serais-ce un réglage à effectuer à l'intérieur du moteur ? je ne connais pas trop le fonctionnement du réglage de l'embrayage sur AM6 j'avais une Derbi avant.

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

L'embrayage et en partie pareil sur moteur € ou AM6 appart qu'il il y a 1 ressort de moins sur AM6

Peut-être les pignons qui reste accrocher regarde d'abord tes disques il faut que la flèche du plateau poussoir sois en face du témoins

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, je vais démonter ça et vérifier si ils sot bien en place.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, je vais démonter ça et vérifier si ils sot bien en place.

Reviens ici, si ta un soucis ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, de toute façon je démonterai ça demain normalement, merci en tout cas.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0