• 0
Flo07200

mécaboîte Problème embrayage AM6

Question

Flo07200    502

Bonjour, j'ai un problème d'embrayage sur ma Sherco, alors quand je vais pour débrayer ça ne fonctionne pas donc je resserre le câble d'embrayage mais à ce moment là ça débraye très légèrement (le moteur baisse de régime quand je débraye avec la 1ère enclenchée et le pignon bloqué) et de plus je ne peux plus kicker car l’embrayage est très légèrement décollé et donc le moteur n'est plus entraîné.

Serais-ce un réglage à effectuer à l'intérieur du moteur ? je ne connais pas trop le fonctionnement du réglage de l'embrayage sur AM6 j'avais une Derbi avant.

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Fenox88    372

L'embrayage et en partie pareil sur moteur € ou AM6 appart qu'il il y a 1 ressort de moins sur AM6

Peut-être les pignons qui reste accrocher regarde d'abord tes disques il faut que la flèche du plateau poussoir sois en face du témoins

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    372

Ok, je vais démonter ça et vérifier si ils sot bien en place.

Reviens ici, si ta un soucis ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant