• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
toubab-91

scooter chinois
Frein avant qui ce bloque ( disque qui chauffe ! )

Question

Salut , suite à une chute sur la neige mon scooter reste freiné avec l'étrier avant , plus j'utilisai le frein avant plus les plaquettes restait bloqué sur le disque de plus en plus fort , j'ai donc démonter l'étrier et je me suis rendu compte que un petit bloc gris métal pousse les plaquettes sur le disque , les plaquettes ne se remette pas en place quand je lâche la poignée ( poignée qui à du mal à remonté complètement ) , j'ai remis en place (poussé) le petit bloc gris métal avec un tourne vis mais après 500mètres en s'amusant à freiner avec le frein av le petit bloc gris métal repousse les plaquettes qui reste bloqué sur le disque et le disque chauffe ... Comment réparer ? Merci de votre aide :) je vous met une photo

post-1099-0-17967200-1359207349_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

omg tes plaquettes en ont du profil o_O

essaie de lubrifier un peu le piston (le truc chromé qui pousse les plaquettes :))

Mais attention pas de lubrifiant sur les plaquettes/disque sinon tu n'as plus de frein !!!

Prends de l'huile, WD-40 (mais juste là où le piston coulisse !!! et essuie ce qu'il y a en trop) Le mieux étant d'enlever les plaquettes pendant ce temps :)

Modifié par jo254

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

omg tes plaquettes en ont du profil o_O

essaie de lubrifier un peu le piston (le truc chromé qui pousse les plaquettes :))

Mais attention pas de lubrifiant sur les plaquettes/disque sinon tu n'as plus de frein !!!

Prends de l'huile, WD-40 (mais juste là où le piston coulisse !!! et essuie ce qu'il y a en trop)

Ah ok c'est sa le piston de l'étrier , ok je vais lubrifié :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais lubrifie et si sa marche pas change ton étrier ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais lubrifie et si sa marche pas change ton étrier ;)

Ah ok c'est sa le piston de l'étrier , ok je vais lubrifié :)

Bon j'ai lubrifié mais le piston ne remonte pas ! dès que je freine il avance j'ai beau lubrifié rien :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon j'ai lubrifié mais le piston ne remonte pas ! dès que je freine il avance j'ai beau lubrifié rien :/

Ton levier revient bien?

Et le piston, tu l'as fait coulisser 2-3 fois? Histoire que le lubrifiant s'est bien infiltré..?

Sinon peut-être que c'est ton MC qui a pris un coup..?

Modifié par jo254

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dans ce cas là c'est démontage complet, purge et changement des pistons+joints spy si besoin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton levier revient bien?

Et le piston, tu l'as fait coulisser 2-3 fois? Histoire que le lubrifiant s'est bien infiltré..?

Sinon peut-être que c'est ton MC qui a pris un coup..?

La poignée de frein ne revient pas complètement .

J'ai fait coulissé 2-3 fois le piston en mettant du lubrifiant mais résultat identique .

A première vue le maitre cylindre n'a rien ( il n'a pas reçu de coup n'y râpe ) , lorsque le scooter est tombé ( glissé ) il a touché la poignée et j'ai vu toute à l'heure que le carénage qui est juste à côté de l'étrier est cassé .

Lorsque j'appuie plusieurs fois d'affiler sur la poignée sa devient de plus en plus dur puis impossible .

je retenterai demain au lubrifiant .

Modifié par toubab-91

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La poignée de frein ne revient pas complètement .

J'ai fait coulissé 2-3 fois le piston en mettant du lubrifiant mais résultat identique .

A première vue le maitre cylindre n'a rien ( il n'a pas reçu de coup n'y râpe ) , lorsque le scooter est tombé ( glissé ) il a touché la poignée et j'ai vu toute à l'heure que le carénage qui est juste à côté de l'étrier est cassé .

Lorsque j'appuie plusieurs fois d'affiler sur la poignée sa devient de plus en plus dur puis impossible .

je retenterai demain au lubrifiant .

T'arrives à lubrifier la partie qui bouge dans le MC? (l'espèce de piston qui est poussé par le levier)

Ou ton levier est de travers par hasard?

à mon avis le problème vient de là...

Modifié par jo254

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'arrives à lubrifier la partie qui bouge dans le MC? (l'espèce de piston qui est poussé par le levier)

Ou ton levier est de travers par hasard?

à mon avis le problème vient de là...

j'ai re-lubrifier la partie chromer sur l'étrier mais rien , j'ai regarder ma poignée de frein et je me suis rendu compte qu'elle c'était déplacé lors de la chute , j'ai poussé la poignée sa la remis en place le MC à bouger aussi mais résultat identique .

dès que je freine la partie chromé avance de plus en plus jusqu’à que la poignée soit super dur et étrier bloqué à fond .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0