• 0
jaja 34

scooter mbk - yamaha
scooteur qui cale au bout de 15-20min

Question

Bonjour j'ai un booster naked 2012 j'ai un pot ,ressor de pousser galet 4,2 ..mais le problème cest que au bout dun trajet de 15-20 min le scoot cale et après il a plu de patate ni rien

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

segmentation

ton cylindre piston a combien de km ?

peut être la richesse de ton carburateur trop élevée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

1300 il est neuf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cherche pa plus loin c'est ton arrivé d'huile qui doi trop être élevé ou change de gicleur

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et aussi sa sent le caouchou brulait .peut être de le courroie mais je sais pas quoi faire .et je ne comprend pas pourquoi il marche 5 min et après cest un veau

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et aussi sa sent le caouchou brulait .peut être de le courroie mais je sais pas quoi faire .et je ne comprend pas pourquoi il marche 5 min et après cest un veau

bizare vérifie si ta pas de fuite. d'huile ou de liquide de refroidisement ect . vidange

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Liquide de refroidissement sur un AC ... ;)

Il est reglé niveau carburation ton scoot ? comme tu as changé le pot.

Au bout de 15/20min il roule toujours mais il a moins de peche c'est ca ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça me le faisais avant aussi!! javais juste un variateur multivar... je roulais 15-20min pareil et il avais plus de peche :o jais mit un pot et ça a disparus :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci a tous mai j'ai raayerle cylindre sûrement carje navai pas changer le gicleur asdez tôt donc il avaitvpas assez dhuile

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aaye.. bon courage^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci a tous mai j'ai raayerle cylindre sûrement carje navai pas changer le gicleur asdez tôt donc il avaitvpas assez dhuile

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

message vide :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

message re vide^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

escusé moi mon ordi beuguai.. bon courage mec

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter