• 0
Cyssou-spirit

scooter mbk - yamaha Booster qui s'arrête en roulant et compteur qui fonctionne mal

Question

bonjour a tous voilà mon problème j'ai changer le cylindre piston de mon booster de 2007 aucun souci jusque la il démarre niquel et tourne bien je part donc faire un tour puis 1 km plus loin il s'arrête net je le redémarre il redémarre sans problème je repart et il me refais la même chose quelque km plus loin il y a aussi le compteur digital qui fonctione mal il s'étein ou affiche des kilometrage faux il fonctionner très bien avent de changer le cylindre piston se problème mais arriver une dizaine de fois je ne voie pas d'ou ça peut venir pouvais vous m'aider s'il vous plaît.

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
dylansniper    54

bougie tout simplement?? , après le compteur moi sans batterie sa fonctionnais mal depuis que j'ai mis la batterie c'est niquel ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gianfrancogf    12

oui sûrement ta bougie ou alors un mauvait montage de ton cylindre + piston ta bien mis les joints ...

et pour ton compteur si ses un TNT faut pas t'inquèttez tous les compteurs la n'affiche pas la bonne vitesse maintenant si tu as une

différence de 10 klm/h la tu dois remettre le bon rayon de ta roue dans le compteur .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La bougie et neuve je les changer en même temps que le cylindre et les joint on été bien monter.

Le problème avec le compteur en fait je roule a 50 km et il va m'afficher 144 ou 188 km ou n'afficher aucune donnée ou me mettre en réserve alors que j'ai de l'essence

es que sa pourait être une problème de faisceau qui me fasse se problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
BloodXP    1

Mais le souçi c'est que mon scoot s'arrête en roulant ce n'est pas le compteur qui provoque sa

J'ai le même problème sauf que moi le scoot ne veut plus du tout démarrer, aussi changer de piston cylindre, aussi fait 2 km avec puis plus rien et la bougie est casi neuve aussi. Est ce possible qu'elle ne donne pas assez de jus ? Car je suis passé d'un moteur d'origine à un kit 70

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant