• 0
OverSlash

scooter mbk - yamaha
Spirit ne démarre plus, après ne pas avoir tournée pendant 6Mois

Question

Bonjour,

Ce week un pote a voulu changer le moteur complet de son scoot (BM+HM) . Le cylindre piston était déja monté , J'ai effectué les branchements de durites , On a monté le carburateur quil se servait déja avant . J'ai vérifier Clapets + étincelles de bougie + carburateur et son moteur ne démarre pas .

Il n'a pas tourné depuis 6 mois et il tourné tres bien avant donc pas serré . On a cherché pendant de longue heures et pas trouvé et l'essence arrive pourtant bien au moteur et les fils de l'allumage sont biens branchés avec les bonnes couleurs .

Avez vous une idées ? :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

28 réponses à cette question

  • 0

Change l'essence aussi, elle à put tourner depuis le temps...

Il n'y a pas de prise d'air?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'essence est neuve et comment savoir si c'est une prise d'air ? Et ou vérifier ? :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démarre à l'électrique en bouchant avec ta main l'arrivée d'air de la boîte à air !

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà fait :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà fait :s

tu tes pas trompé entre la dépression & l'arrivée d'essence par hazard ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non , Sur et certain sinon l'essence n'arriverai pas a mon moteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non , Sur et certain sinon l'essence n'arriverai pas a mon moteur

ok, ta changé la bougie ? peut être le carburateur ne fonctionne plus.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le carburateur fonctionnait il y a 3 jours sur lotre moteur et la bougie je lai changé :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le carburateur je lai reverifier 2 fois et je lai nettoyé plusieurs fois

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le carburateur je lai reverifier 2 fois et je lai nettoyé plusieurs fois

ok, ba si vraiment tu arrive pas à le faire marcher vérifie le cylindre, nettoyer la culasse mais je pense qu'il devrais péter si tu retente un peu !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais verifier tout sa et prendre des photo pour te montrer ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as changer de BM il est etanche celui ci pas de prise d air au niveau de la pate a joint ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il me semble pas parce que j'ai pris le Bas moteur avec le cylindre déjà monte il tourné avant nikel la j'ai verifier la culasse un peu de calamine et le cylindre nikel et le piston un noir au dessus .

J'ai graissé un peu le cylindre .

J'y comprend plus rien :(

post-1912-0-33665000-1359381922_thumb.jp

post-1912-0-63296800-1359381955_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'allumage est nikel quand je kick le compteur sallume

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Help :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Upppp !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut OverSlash

es que ta vérifier le niveau d'huile ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut OverSlash

es que ta vérifier le niveau d'huile ?

Oui et j'ai fais le plein

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et bah merde du coup je sais vraiment pas, essaie de faire appel un a pro :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as bien mis la boîte à air bien régler ton carburateur ect ... ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et bah merde du coup je sais vraiment pas, essaie de faire appel un a pro :(

C'est ce que je vais faire je vais l’emmener a un pro demain soir logiquement je vous tien au courant sur la suite, un grand merci quand même à tous :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as bien mis la boîte à air bien régler ton carburateur ect ... ?

Oui carburateur bien réglé , boîte à air je l'ai pas mise.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben mes la pour voir peut être qu il prend trop d air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben mes la pour voir peut être qu il prend trop d air

S'il prendrais trop d'air il démarrerais quand même, même difficilement..

Selon moi tu dois vérifier ta pipe, ta bac, régler riche ton moteur pour qu'il démarre une première fois

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur n'est pas bien reglé, sa n'a pas le même réglage d'un moteur a l'autre donc essaie des gicleur différent, ou encore essaie sans boîte à air selon tes éssai, je ne voi que ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter