• 0
Dyjee56

autre scooter
Scooter part lentement

Question

Bonjour, problème mon scoot par lentement 5 secondes et après niquel. Sur le scoot j'ai pot conti chr V3 cylindre carenzi embrayage top perf avec ressort qui était avec (jaune). Et ressort de poussée rouge mais la marque je ne m'en souviens plus mais pas malossi ni polini ou autre une marque que je conaissais pas.

Réglage carburateur ok et galets ok.

J'aimerai savoir quel ressort mettre

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

31 réponses à cette question

  • 0

ça vient sûrement de ton ressort de poussé qui est trop dur met plutôt un blanc de chez malossi ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci j'essayerai j'en est un

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai mis un ressort de poussée blanc et c'était pire donc j'ai remis le miens et j'ai mis 3 petits ressorts jaune que j'avais et la c'est un peu mieux mais pas encore bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les quels mettre ? s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde cette page elle peu t'aider en tout cas moi elle m'a bien servie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quel page ? Tu n'as laisser aucun lien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais voir merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

durcie tes ressorts d embrayage encore c'est tout simple ! 

 

ps: en origine yasuni R j etais en rouge malossi en embrayage 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayer des rouges malossi hier et c'est trop dur donc je vais mettre vert et sa sera bon logiquement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Justement il ne faut pas les durcir. Mais mettre des ressort d'embrayage plus mou pour que les mâchoire d'embrayage accroche plus vite la cloche

Modifié par raphlouk

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai déja essayer des jaunes et la il part lentement 4 secondes et après il part bien et avec les rouges c'était mieux mais trop dur il gueule

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça vient sûrement de ton ressort de poussé qui est trop dur met plutôt un blanc de chez malossi ;)

Conseil a la mord moi le noeud, c'est les ressort d'embrayges qui sont pas bons. Mon dieu, si vous ne savez pas ne dites rien! On voit tout de suite que c'est pas vos machines

Modifié par thesniper321

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon alors sachant que les jaunes ces trop mou et les rouges trop dur je pensai essayai des malossi vert

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie. Trop mou c'est à dire? Au ralenti quand tu soulève le scoot la roue arrière elle tourne? Si oui il sont trop mou.

Au contraire si ton scoot gueule et met du temps à partir ils sont trop dur. Il faut trouver le juste milieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avec les jaunes dès qu'il est chaud il part mal et avec les rouges il part bien mais il gueule donc je comprend plus rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est à dire il part mal? Il gueule ou il part trop lentement?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avec les jaunes il part lentement dès qu'il est un peu chaud avec les rouges il part bien mais tremble et j'ai perdu 15 km/h

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est parce qu'avec la chaleur ils se dilatent. Test des vert malossi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah oui les jaunes sont pas neuf il on déja des bornes. ça change rien ? Oui je pensai essayer des vert malossi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si!  avec le temps et l'usure ils perdent de leur tensions. Essaie les verts, si ça va tant mieux sinon essaie des jaunes neufs. Mais bon quand tu aura fais toute les couleurs possible bonjour la note :rheuuu:

Modifié par raphlouk

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba ouais  :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Perso j'avais le même problème que toi au debut il partait tout doucement don j'ai juste alleger mes galet de 6 je suis parti sur du 4g et plus aucun soucis sans changer aucun ressort de poussée ni d'embrayage

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter