• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
lilxjho

scooter peugeot
Problème Gicleur Proncipal

Question

Bonjour à tous, j'ai il y a quelques jour changé mon carburateur d'origine sur mon Ludix One par un carburateur Motoforce type Dell'orto 17.5 Starter Manuel, jusque la tout va bien.

Les ennuis commence au moment de mon réglage carburateur. Je roule 1 petit kilomètre avec le gicleur principal fournit avec le carburateur (gicleur 83) pour voir ensuite la couleur de ma bougie et pouvoir par la suite affiné mon réglage.

Revenu de mon petit tour ma bougie et complètement NOIR je descend donc le gicleur à 80 toujours pareille puis 75 toujours la même chose je passe au 70 ma bougie est toujours noir (mais beaucoup moins) je passe donc au 65 et là.... pré-serrage bougie blanche neige, je remet le gicleur 70 ET LA PROBLÈME ARRIVE, le scooter démarre très difficilement et quand il est allumé il s'éteint tout de suite et parfois par miracle il tient une dizaines de secondes et s'éteint dès que j'accélère.

Configuration du Ludix: -Pot Kama (débridé)

-Variateur trekker Sport (Galets 5.5g)

- Carburateur Motoforce 17.5

- tous les RESTE EST D'ORIGINE

Partager ce message


Lien vers le message
Partager sur d'autres sites

0 réponses à cette question

Il n'y a pas encore de réponse à cette question. En avez-vous une ?

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0