• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
alex59

scooter peugeot
problème d'éclairage ludix

Question

bonjour , model ludix , voici mon problème

j'ai un petit soucis avec ma lumiere avant et feux arrière qui ne s'allume pas !!!

les feux stop fonctionne bien , les cligniotants aussis, toutes les ampoules sont neuf et fonctionne

tous les branchements sont ok ,,,

relais cligniotant '( changer) ok

regulateur ' ( changer ) ok

aucun fil de couper ( tout d'origine )

l'inconveniant c'est que je trouve pas du tout la panne :rheuuu: et que je doit encore installer des

optiques led en plus,, donc avant installation faut que je trouve le problème

si quelqu'un a une idee de la panne les idees sont les bienvenus :siffle:

coordialement

alex

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

bonjour , model ludix , voici mon problème

j'ai un petit soucis avec ma lumiere avant et feux arrière qui ne s'allume pas !!!

les feux stop fonctionne bien , les cligniotants aussis, toutes les ampoules sont neuf et fonctionne

tous les branchements sont ok ,,,

relais cligniotant '( changer) ok

regulateur ' ( changer ) ok

aucun fil de couper ( tout d'origine )

l'inconveniant c'est que je trouve pas du tout la panne :rheuuu: et que je doit encore installer des

optiques led en plus,, donc avant installation faut que je trouve le problème

si quelqu'un a une idee de la panne les idees sont les bienvenus :siffle:

coordialement

alex

J'avais exactement comme toi ,t'aurai pas installer un nouvelle allumage par hazard ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais exactement comme toi ,t'aurai pas installer un nouvelle allumage par hazard ?

si allumage mvt ,,, j'ai changer l'origine prkoi
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si allumage mvt ,,, j'ai changer l'origine prkoi

hahaha ba voilà le problème refai tes câble au propre enleve les câble do tu ne te sere pas ect.. moi j'avais installer un allumage dd racing et mon feu avan sallumer pas regard ebien tes fils et nesite pas a refaire des câble

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0