Question

bonjour, j'ai un problème la jauge dessance ne fonctionne pa déjà ses pa electrique je pense car quan le scoot et allumer la jauge et eclairé me laiguille ne monte ????

 

 

mercci ps: dsl pour les faute

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
HWP92    4

bonjour, j'ai un problème la jauge dessance ne fonctionne pa déjà ses pa electrique je pense car quan le scoot et allumer la jauge et eclairé me laiguille ne monte ????

 

 

mercci ps: dsl pour les faute

tas quoi comme scoot?

t'as enlevé le coffre ou une partie arrière ou touché a des fils il y a peu de temps...?

tu dois avoir un ancien scoot ou un nitro toi...

ou booster?

combien de kms ton scoot...?

vérifie a l'arrière en dessous du bouchon d'essence etc normalement tas deux fils qui viennent de brancher sur le réservoir...

vérifie qu'un deux ne soit pas débranché...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
HWP92    4

je descend bricoler mon scoot reponds moi avec toutes les infos necessaires...

 

scooter modele/année

nombre de kms...

 

et si a tout hasard ...mais je pense pas que ça ait a voir avec sa...tu as touché à des branchement electrique ou le fusible...

 

 

bon mec bonne journée t'as pas l'air d'être si préocuper par ton soucis a + ;)

Modifié par HWP92

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant